Help and Support
 

powered byLive Search

Le message d'erreur s'affiche lorsque vous démarrez votre ordinateur avec un disque non système

Numéro d'article:812492
Dernière mise à jour:jeudi 1 février 2007
Version:3.4

Symptômes

Lors du démarrage de l'ordinateur un ou plusieurs des messages d'erreur suivants peuvent s'afficher:
Disque non système ou erreur disque
Replacez-le puis appuyez sur n'importe quelle touche pour continuer
NTLDR est manquant
Appuyez sur n'importe quelle touche pour redémarrer
Supprimez les disques ou tout autre support.
Appuyez sur n'importe quelle touche pour redémarrer.

Retour au début

Cause

Ce problème peut se produire si votre périphérique de démarrage (comme un lecteur de disquette, lecteur de disque dur ou lecteur de CD-ROM) ne contient pas les fichiers de démarrage.

Retour au début

Résolution

Pour résoudre ce problème, appliquez une ou plusieurs des méthodes suivantes et puis redémarrez votre ordinateur :
?Retirez la disquette non système à partir de votre périphérique de démarrage. Par exemple, supprimez le disque non système via le lecteur de disquette ou le lecteur de CD-ROM.
?Modifier la séquence d'amorçage de votre ordinateur. Pour ce faire, vous devez modifier le programme d'installation de votre ordinateur et l'option qui contrôle quel périphérique votre ordinateur utilise pour démarrer à partir. Vérifiez que que vous avez sélectionné un périphérique doté de démarrage des fichiers (ou les fichiers du système d'exploitation) installé.
?Si vous démarrez votre ordinateur à partir d'un lecteur de disque dur, installez un système d'exploitation de démarrage (tel que Windows XP) sur le lecteur.

Retour au début

Plus d'informations

Pour plus d'informations sur les autres causes possibles de ces messages d'erreur, cliquez sur les numéros article ci-dessous pour afficher les articles correspondants dans la Base de connaissances Microsoft :
318728 (http://support.microsoft.com/kb/318728/) COMMENT FAIRE : Résolution des problèmes liés au message d'erreur "NTLDR manque" dans Windows 2000
255220 (http://support.microsoft.com/kb/255220/) Message d'erreur "NTLDR manque" lors de l'installation de Windows 2000 ou de la mise à niveau de Windows 95, Windows 98 ou Windows Millennium Edition vers Windows 2000
314057 (http://support.microsoft.com/kb/314057/) Message d'erreur "NTLDR est manquant" lorsque vous effectuez une mise à niveau ou d'installer Windows XP
318948 (http://support.microsoft.com/kb/318948/) Message d'erreur "NTLDR est manquant ou endommagé" lors de la mise à niveau de Windows 2000 ou Windows NT 4.0
228004 (http://support.microsoft.com/kb/228004/) Impossible de démarrer le système après modification de la partition active
315261 (http://support.microsoft.com/kb/315261/) L'ordinateur ne démarre pas une fois que vous avez modifié la Partition active en vous servant de l'outil Gestionnaire de disque
80304 (http://support.microsoft.com/kb/80304/) « Système d'exploitation manquant » et les messages d'erreur « non ROM Basic »
125480 (http://support.microsoft.com/kb/125480/) Le programme d'installation de Windows n'a pas pu mettre à jour vos fichiers système

Retour au début


Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
?Microsoft Windows XP Professional
?Microsoft Windows XP Édition familiale
?Microsoft Windows XP Tablet PC Edition
?Microsoft Windows XP Media Center Edition
?Microsoft Windows 2000 Server
?Microsoft Windows 2000 Professionnel
?Microsoft Windows 2000 Advanced Server
?Microsoft Windows 2000 Datacenter Server
?Microsoft Windows Millennium Edition
?Microsoft Windows NT Server 4.0 Standard Edition
?Microsoft Windows NT Workstation 4.0 Édition Développeur
?Microsoft Windows 98 Deuxième Édition
?Microsoft Windows 98 Standard Edition

Retour au début

Mots-clés : 
kbmt kberrmsg kbprb KB812492 KbMtfr

Retour au début

Traduction automatiqueIMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que feraient une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique. Si vous relevez des erreurs graves et souhaitez contribuer à l?amélioration du système, vous pouvez compléter l?enquête à votre disposition dans le bas des articles.
La version anglaise de cet article est la suivante: 812492 (http://support.microsoft.com/kb/812492/en-us/)

Retour au début

L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Traductions disponibles

 

Other Support Options

  • Need More Help?
    Contact a Support professional by Email, Online or Phone.
  • Customer Service
    For non-technical assistance with product purchases, subscriptions, online services, events, training courses, corporate sales, piracy issues, and more.
  • Newsgroups
    Pose a question to other users. Discussion groups and Forums about specific Microsoft products, technologies, and services.