Artikel-ID: 813514 - Geändert am: Dienstag, 30. Juni 2009 - Version: 14.0

Problembehandlung bei Fehlermeldungen, die beim Senden und Empfangen von E-Mail in Outlook und Outlook Express auftreten können

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Problembeschreibung

Bei dem Versuch, E-Mails zu senden oder zu empfangen, wird möglicherweise eine Fehlermeldung etwa folgenden Inhalts angezeigt:
  • Es konnte keine Verbindung hergestellt werden, da der Zielcomputer die Verbindung verweigerte.
  • Der Server konnte nicht gefunden werden. (Konto:Kontoname, POPserver:'mail', Fehlernummer: 0x800ccc0d)
  • Fehler (0x800ccc0f) beim Ausführen der Aufgabe 'Name des Servers - Senden und Empfangen': 'Die Serververbindung wurde unterbrochen. Wenn das Problem weiterhin besteht, wenden Sie sich an Ihren Administrator oder den Internetdienstanbieter.' Antwort des Servers: ? K'
  • Der Server hat unerwartet die Verbindung beendet. Möglicherweise liegt ein Serverproblem vor, es ist ein Netzwerkproblem aufgetreten oder das Zeitlimit wurde überschritten. Konto: Kontoname, Server: 'Servername', Protokoll: POP3, Serverantwort: '+OK', Port: 110, Secure(SSL): Nein, Fehlernummer: 0x800ccc0f
  • Fehler (0x80042109) beim Ausführen der Aufgabe 'Name des SMTP-Servers - Senden und Empfangen': 'Outlook kann keine Verbindung mit dem Postausgangsserver (SMTP) herstellen. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an den Serveradministrator oder Internetdienstanbieter.'
  • Timeout beim Warten auf eine Antwort vom Posteingangsserver (POP) 0x8004210a
  • Während der Kommunikation mit dem Server wurde das Zeitlimit überschritten 0x800ccc19
Es kann auch eine Fehlermeldung angezeigt werden, die einen oder mehrere der folgenden Fehlercodes enthält:
  • 0x800ccc15
  • 0x80042108
  • 0x800ccc0e
  • 0x8004210b
  • 0x800ccc0b
  • 0x800ccc79
  • 0x800ccc67
  • 0x80040900
  • 0x800ccc81
Weitere Informationen zu Fehlercodes im Zusammenhang mit Timeout-Fehlermeldungen finden Sie im Abschnitt "Weitere Informationen".

Ursache

Diese Fehlermeldungen können auftreten, wenn Microsoft Outlook oder Microsoft Outlook Express keine Verbindung zum E-Mail-Server herstellen kann. Diese Fehlermeldungen haben häufig eine der folgenden Ursachen:
  • Sie sind nicht mit dem Internet oder einem Netzwerk verbunden, oder der E-Mail-Server ist vorübergehend nicht verfügbar.
  • Die Kontoeinstellungen sind falsch.
  • Ihr Benutzerprofil in Outlook ist beschädigt.
  • Ein E-Mail-Element auf Ihrem POP3-Server ist beschädigt.
  • Die Konfiguration der Antivirus-Software ist falsch.
  • Outlook Express wurde vom Computer entfernt, oder die Installation ist beschädigt.
  • Die Konfiguration der persönlichen Firewallsoftware ist falsch.

Lösung

Die in diesem Artikel beschriebenen Methoden sind sowohl für Einsteiger als auch erfahrene Benutzer bestimmt.

Die häufigsten Ursachen für diese Fehlermeldungen sind Probleme mit der Internetverbindung und falsch konfigurierte Kontoeinstellungen in Outlook oder Outlook Express. Überprüfen Sie zuerst, ob eine Verbindung zum Internet besteht. Fahren Sie dazu mit Methode 1 fort.

Methode 1: Überprüfen, ob eine Verbindung mit dem Internet besteht

Gehen Sie folgendermaßen vor, um zu prüfen, ob Sie eine Verbindung zum Internet herstellen können und Ihr E-Mail-Server nicht vorübergehend nicht verfügbar ist:
  1. Starten Sie einen Internetbrowser wie beispielsweise Internet Explorer.
  2. Geben Sie eine der folgenden Adressen in der Adressleiste ein:
    • http://www.microsoft.com/germany/
    • http://www.msn.com
    • http://www.live.com
    Falls weiterhin Probleme mit der Netzwerkverbindung auftreten, wenn Sie eine dieser Adressen in der Adressleiste eingeben, finden Sie im folgenden Artikel weitere Informationen zur Behandlung von Problemen beim Herstellen der Verbindung mit dem Internet:
    936211  (http://support.microsoft.com/kb/936211/ ) Behebung von Netzwerkverbindungsproblemen in Internet Explorer (englisch)
    Wenn Sie eine Internetvebindung herstellen können, fahren Sie fort mit Schritt 3.
  3. Senden Sie eine Test-E-Mail an Ihre eigene Adresse, um zu prüfen, ob Sie E-Mail-Nachrichten ohne Fehlermeldungen senden und empfangen können.
  4. Wenn der Test erfolgreich war, sind Sie jetzt fertig. Erhalten Sie jedoch immer noch eine Fehlermeldung, fahren Sie mit Methode 2 fort, um die Kontoeinstellungen zu überprüfen.
Weitere Informationen zu Befehlszeilenoptionen von Outlook 2007 erhalten Sie auf der folgenden Website: http://office.microsoft.com/de-de/outlook/HP012185891033.aspx (http://office.microsoft.com/de-de/outlook/HP012185891031.aspx) (möglicherweise in englischer Sprache)

Methode 2: Überprüfen der Kontoeinstellungen

Gehen Sie folgendermaßen vor, um in Outlook 2007 und Outlook 2003 ein neues E-Mail-Profil zu erstellen:
  1. Klicken Sie auf Start und anschließend auf Ausführen.
  2. Geben Sie den folgenden Befehl in das Feld Öffnen ein (Sie können ihn auch kopieren und einfügen). Drücken Sie anschließend die [EINGABETASTE]: Systemsteuerung
  3. Doppelklicken Sie in der klassischen Ansicht auf Mail. Das Dialogfeld Mail-Setup wird geöffnet. Fahren Sie mit Schritt 5 fort.
  4. Wenn Sie die Kategorieansicht verwenden, klicken Sie unter Systemsteuerung auf Zur klassischen Ansicht wechseln, und doppelklicken Sie anschließend auf Mail. Das Dialogfeld Mail-Setup wird geöffnet.
  5. Klicken Sie im Dialogfeld Mail-Setup auf Profile anzeigen.
  6. Aktivieren Sie auf der Registerkarte Allgemeines unter Beim Start von Microsoft Outlook dieses Profil verwenden die Option Zu verwendendes Profil bestätigen, und klicken Sie dann auf Hinzufügen.
  7. Geben Sie im Feld Profilname einen Namen ein, der für das neue E-Mail-Profil verwendet werden soll, und klicken Sie anschließend auf OK.
  8. Klicken Sie im Dialogfeld E-Mail-Konten auf Ein neues E-Mail-Konto hinzufügen und anschließend auf Weiter.
  9. Klicken Sie auf den entsprechenden Servertyp für Ihr neues E-Mail-Konto und anschließend auf Weiter.
  10. Geben Sie Ihre Kontodaten in die entsprechenden Felder ein, und klicken Sie auf Weiter.
  11. Klicken Sie auf Fertig stellen und dann auf OK.
    Hinweis: Standardmäßig werden das Outlook-Adressbuch und die Persönliche Ordner-Dateien (.pst) automatisch zu jedem neuen E-Mail-Profil hinzugefügt. Ausgenommen sind die E-Mail-Profile, die in Microsoft Exchange Server erstellt werden. In Exchange Server werden PST-Dateien nicht standardmäßig zu jedem neuen E-Mail-Profil hinzugefügt.


Informationen dazu, welche Einstellungen in Outlook geprüft werden sollten, finden Sie im folgenden Artikel der Microsoft Knowledge Base:
287532  (http://support.microsoft.com/kb/287532/ ) Konfigurieren von Internet-E-Mail-Konten in Outlook
Informationen dazu, welche Einstellungen in Outlook Express 6.0 geprüft werden sollten, finden Sie im folgenden Artikel der Microsoft Knowledge Base:
171163  (http://support.microsoft.com/kb/171163/ ) Outlook Express 6.0 für Internet Mail konfigurieren
Wenn diese Methode funktioniert hat, sind Sie fertig. Wenn diese Methode nicht funktioniert hat und Sie mit erweiterten Problembehandlungsverfahren vertraut sind, gehen Sie zum Abschnitt "Erweiterte Problembehandlungsverfahren". Wenn Sie mit der erweiterten Problembehandlung nicht vertraut sind, können Sie zum Abschnitt "Nächste Schritte" wechseln. Dort finden Sie weitere Ressourcen, die möglicherweise bei der Fehlersuche hilfreich sind.

Erweiterte Problembehandlungsverfahren

Falls die Probleme beim Senden und Empfangen von E-Mails weiterhin auftreten, nachdem Sie Ihre E-Mail-Servereinstellungen zusammen mit dem E-Mail-Dienstanbieter überprüft haben, können Sie die folgenden Schritte zur erweiterten Problembehandlung ausführen. Falls Sie sich bei der erweiterten Problembehandlung unsicher sind, bitten Sie ggf. eine andere Person um Hilfe, oder wenden Sie sich an den Support. Weitere Informationen hierzu finden Sie auf folgender Website von Microsoft:
http://support.microsoft.com/gp/assistsupport (http://support.microsoft.com/gp/assistsupport)
Wenden Sie die folgenden Methoden in der angegebenen Reihenfolge an. Falls sich das Problem mit der einen Methode nicht beheben lässt, gehen Sie zur nächsten Methode über. Es handelt sich um folgende Methoden:

Methode 1: Starten von Outlook im abgesicherten Modus
Methode 2: Erstellen eines neuen E-Mail-Profils
Methode 3: Löschen verdächtiger Nachrichten aus Ihrem Postfach
Methode 4: Suchen nach weiteren Vorschlägen auf der Website Ihres Antivirussoftware-Herstellers
Methode 5: Entfernen und Neuinstallieren von Outlook Express
Methode 6: Überprüfen, ob alle SMTP-E-Mail-Adressen in einer Verteilerliste gültig sind
Methode 7: Überprüfen der Konfiguration Ihrer Firewallsoftware

Methode 1: Starten von Outlook im abgesicherten Modus

So starten Sie Outlook im abgesicherten Modus:

Windows Vista
  1. Klicken Sie auf Start.
  2. Geben Sie outlook.exe /safe in das Feld Suche starten ein.
  3. Drücken Sie die [EINGABETASTE].
Windows XP, Windows Server 2003 oder Windows 2000
  1. Klicken Sie auf Start.
  2. Klicken Sie auf Ausführen.
  3. Geben Sie outlook.exe /safe ein.
  4. Klicken Sie auf OK.
Wenn Sie Outlook im abgesicherten Modus starten, wird Outlook ohne Add-Ins, Vorschaufenster oder benutzerdefinierte Symbolleisten gestartet und lässt möglicherweise Erkenntnisse hinsichtlich eines beschädigtes Profils oder Konflikte mit einer Anwendung bzw. einem Add-In eines Fremdanbieters zu. Informationen zum Erstellen eines neuen E-Mail-Profils finden Sie unter Methode 2. Wenn Sie Hilfe bei der Identifikation von Anwendungen oder Add-Ins benötigen, die Konflikte verursachen, können Sie sich an den Support wenden.

Methode 2: Erstellen eines neuen E-Mail-Profils

Möglicherweise lassen sich die Probleme beheben, indem Sie ein neues E-Mail-Profil erstellen. Weitere Informationen zum Erstellen von Profilen in Outlook finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
829918  (http://support.microsoft.com/kb/829918/ ) In Outlook 2007 und Outlook 2003 ein neues E-Mail-Profil erstellen
287072  (http://support.microsoft.com/kb/287072/ ) OL2002: Erstellen eines neuen E-Mail-Profils für Outlook
195718  (http://support.microsoft.com/kb/195718/ ) Erstellen eines neuen E-Mail-Profils in Outlook 2000

Methode 3: Löschen verdächtiger Nachrichten aus Ihrem Postfach

Falls sich in Ihrem Postfach eine beschädigte Nachricht befindet, können Sie dieses Problem folgendermaßen beheben:
  • Wenden Sie sich an Ihren Internetdienstanbieter, und bitten Sie ihn, alle verdächtigen E-Mails zu löschen.
  • Löschen Sie alle verdächtigen E-Mails, indem Sie über das Webmail-Programm Ihres Internetdienstanbieters auf Ihr Postfach zugreifen.

Methode 4: Suchen nach weiteren Vorschlägen auf der Website Ihres Antivirussoftware-Herstellers

Wenn Ihre Antivirussoftware eine E-Mail-Scanfunktion beinhaltet, müssen Sie eventuell zusätzliche Konfigurationsaufgaben durchführen, um Outlook oder Outlook Express in Verbindung mit dieser Funktion nutzen zu können.

Zu den Herstellern, deren Antivirussoftware dieses Problem verursachen kann, gehören:
  • Symantec (Norton)
  • McAfee
  • Trend Micro (PC-cillin)
  • Panda
Weitere Informationen erhalten Sie auf einer der folgenden Websites für Antivirussoftware:

Symantec:
http://www.symantec.com/de/de/support/ (http://www.symantec.com/de/de/support/)
Weitere Informationen zur Verwendung von Office-Programmen mit dem Norton AntiVirus Office-Plug-In finden Sie unter: http://support.microsoft.com/kb/329820 (http://support.microsoft.com/kb/329820/en-us) McAfee:
http://support.microsoft.com/kb/329820/de-de (http://home.mcafee.com/Root/Support.aspx?page=Support&culture=DE-DE)
Trend Micro:
http://esupport.trendmicro.com/support/supportcentral/supportcentral.do?id=m1 (http://esupport.trendmicro.com/support/supportcentral/supportcentral.do?id=m1)
Panda:
http://www.pandasecurity.com/germany/homeusers/support/ (http://www.pandasecurity.com/germany/homeusers/support/)
Hinweis: Durch ein Antivirusprogramm soll Ihr Computer vor Viren geschützt werden. Sie dürfen keine Dateien von Quellen herunterladen oder öffnen, die nicht vertrauenswürdig sind. Weiterhin sollten Sie keine Websites aufrufen, die nicht vertrauenswürdig sind, oder E-Mail-Anlagen öffnen, wenn das Antivirusprogramm deaktiviert ist. Weitere Informationen über Computerviren finden Sie im folgenden Artikel der Microsoft Knowledge Base:
129972  (http://support.microsoft.com/kb/129972/ ) Computerviren: Beschreibung, Vorbeugung und Wiederherstellung
Die Kontaktinformationen bezüglich der in diesem Artikel erwähnten Fremdanbieter sollen Ihnen helfen, den benötigten technischen Support zu finden. Diese Kontaktinformationen können ohne vorherige Ankündigung geändert werden. Sie werden von Microsoft ohne jede Gewähr weitergegeben.
Die in diesem Artikel genannten Fremdanbieterprodukte stammen von Herstellern, die von Microsoft unabhängig sind. Microsoft gewährt keine implizite oder sonstige Garantie in Bezug auf die Leistung oder Zuverlässigkeit dieser Produkte.

Methode 5: Entfernen und Neuinstallieren von Outlook Express

Wenn Outlook Express von Ihrem Computer entfernt wurde oder die Installation von Outlook Express beschädigt ist, funktioniert Outlook nicht korrekt und erzeugt möglicherweise eine der im Abschnitt "Problembeschreibung" genannten Fehlermeldungen. Installieren Sie Outlook Express neu, um dieses Problem zu beheben. Weitere Informationen finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
318378  (http://support.microsoft.com/kb/318378/ ) Neuinstallation bzw. Reparatur von Internet Explorer unter Windows XP
Weitere Informationen dazu, warum Outlook Express zum Verwenden von Outlook benötigt wird, finden Sie im folgenden Artikel der Microsoft Knowledge Base:
230076  (http://support.microsoft.com/kb/230076/ ) OL2000: Warum Outlook 2000 Outlook Express benötigt

Methode 6: Überprüfen, ob alle SMTP-E-Mail-Adressen in einer Verteilerliste gültig sind

Wenn eine SMTP-Adresse in einer Verteilerliste beschädigt oder falsch formatiert ist, kann der Fehler 0x8004210b auftreten. Überprüfen Sie alle Adressen in der Verteilerliste auf Richtigkeit. Sie können zusätzlich einzelne Testnachrichten an jedes Mitglied der Verteilerliste senden, um die fehlerhafte Adresse zu ermitteln.

Methode 7: Überprüfen der Konfiguration Ihrer Firewallsoftware

Warnung: Durch diesen Workaround wird ein Computer oder Netzwerk möglicherweise anfälliger für Angriffe böswilliger Benutzer oder gefährlicher Software, wie etwa Viren. Diese Abhilfe wird nicht von Microsoft empfohlen, wird jedoch hier aufgeführt, damit Sie diese Option nach eigenem Ermessen anwenden können. Verwenden Sie diese Abhilfe auf eigene Verantwortung.

Wichtig: Diese Schritte können zu einem erhöhten Sicherheitsrisiko führen. Außerdem wird Ihr Computer oder Ihr Netzwerk möglicherweise anfälliger für Angriffe durch böswillige Benutzer oder gefährliche Software, wie etwa Viren. Microsoft empfiehlt, den in diesem Artikel beschriebenen Prozess anzuwenden, um den vorgesehenen Betrieb von Programmen zu ermöglichen oder um spezielle Programmfunktionen einzusetzen. Wir raten Ihnen jedoch, zunächst die Risiken der Verwendung dieses Prozesses für Ihre Umgebung abzuschätzen, bevor Sie die genannten Änderungen vornehmen. Wenn Sie sich entscheiden, diesen Prozess anzuwenden, führen Sie alle entsprechenden zusätzlichen Schritte durch, um das System zu schützen. Sie sollten diesen Prozess nur anwenden, wenn dies wirklich erforderlich ist.

Konfigurieren Sie Ihre Firewallsoftware so, dass der Internetzugang für die folgenden Dateien möglich ist:
  • Outlook Express: Msimn.exe
  • Outlook: Outlook.exe
Standardmäßig benötigen die meisten E-Mail-Clients für den ausgehenden Datenverkehr Zugang über Port 25 und für den eingehenden Datenverkehr Zugang über Port 110. Weitere Informationen zu den Ports, die mit Ihrem E-Mail-Server kommunizieren, erhalten Sie von Ihrem Internetdienstanbieter oder Systemadministrator.

Zu den Herstellern, deren Firewallsoftware dieses Problem verursachen kann, gehören:
  • McAfee
  • Symantec
  • ZoneLabs
  • Cisco
  • Sygate
  • Sonicwall
  • Freedom Security Zero Knowledge
McAfee Personal Firewall
Überprüfen Sie Ihre Konfigurationseinstellungen im McAfee Personal Firewall-Programm, und stellen Sie sicher, dass Microsoft Outlook oder Microsoft Outlook Express vollen Zugang hat.

Weitere Informationen zum Konfigurieren von McAfee Personal Firewall erhalten Sie auf der folgenden McAfee-Website:
http://www.mcafee.com/de/ (http://www.mcafee.com/de/)
Sie können auch das McAfee Personal Firewall-Programm entfernen und neu installieren. Durch die Neuinstallation wird die von der Firewall verwendete Programmsignaturdatei neu erstellt. Außerdem wird durch diesen Prozess sichergestellt, dass Outlook und Outlook Express in die Liste der Programme aufgenommen werden, denen Internetzugang gewährt wird.
Norton Personal Firewall (Symantec)
Wenn Sie Norton Personal Firewall 2002, Norton Internet Security oder Norton SystemWorks von Symantec verwenden, wenden Sie sich an den Produktsupport von Symantec, um Updates oder Anleitungen zur Neukonfiguration für die Behebung Ihres Problems zu erhalten.

Weitere Informationen zur Kontaktaufnahme finden Sie unter den Symantec-Kontaktdaten auf der folgenden Symantec-Website:
http://www.symantec.com/de/de/feedback/contactus.jsp (http://www.symantec.com/de/de/feedback/contactus.jsp)

Weitere Informationen

Wenn der Fehlercode zusammen mit einer Timeout-Fehlermeldung angezeigt wird, können Sie dieses Problem eventuell beheben, indem Sie die Servertimeout-Einstellung in Outlook oder Outlook Express erhöhen. Verwenden Sie zum Erhöhen der Servertimeout-Einstellung eine der folgenden Methoden, die für Ihre Version von Outlook oder Outlook Express geeignet ist.

Outlook 2000 mit der Option "Unternehmen oder Arbeitsgruppe"

  1. Starten Sie Outlook.
  2. Klicken Sie im Menü Extras auf Dienste.
  3. Wählen Sie auf der Registerkarte Dienste die Option Internet-E-Mail aus, und klicken Sie auf Eigenschaften.
  4. Klicken Sie auf die Registerkarte Erweitert.
  5. Erhöhen Sie allmählich die Servertimeout-Einstellung, bis das Problem behoben ist.

Outlook 2000 mit der Option "Nur via Internet" (Internet Mail Only, IMO)

  1. Starten Sie Outlook.
  2. Klicken Sie im Menü Extras auf Konten.
  3. Wählen Sie das Zielkonto aus, und klicken Sie auf Eigenschaften.
  4. Klicken Sie auf die Registerkarte Erweitert.
  5. Erhöhen Sie allmählich die Servertimeout-Einstellung, bis das Problem behoben ist.

Outlook 2002 und Outlook 2003

  1. Starten Sie Outlook.
  2. Klicken Sie im Menü Extras auf E-Mail-Konten.
  3. Klicken Sie auf Vorhandene E-Mail-Konten anzeigen oder bearbeiten und anschließend auf Weiter.
  4. Klicken Sie auf Ihr POP3-Konto und anschließend auf Ändern.
  5. Klicken Sie auf Weitere Einstellungen.
  6. Klicken Sie auf die Registerkarte Erweitert.
  7. Erhöhen Sie allmählich die Servertimeout-Einstellung, bis das Problem behoben ist.

Outlook 2007

  1. Starten Sie Outlook.
  2. Klicken Sie im Menü Extras auf Kontoeinstellungen.
  3. Wählen Sie durch Klicken das POP3-Zielkonto aus, und klicken Sie dann auf Ändern.
  4. Klicken Sie auf Weitere Einstellungen.
  5. Klicken Sie auf die Registerkarte Erweitert.
  6. Erhöhen Sie allmählich die Servertimeout-Einstellung, bis das Problem behoben ist.

Outlook Express 5.x und 6.0

  1. Starten Sie Outlook Express.
  2. Klicken Sie im Menü Extras auf Konten.
  3. Klicken Sie auf die Registerkarte E-Mail.
  4. Klicken Sie auf Ihr POP3-Konto und anschließend auf Eigenschaften.
  5. Klicken Sie auf die Registerkarte Erweitert.
  6. Erhöhen Sie allmählich die Servertimeout-Einstellung, bis das Problem behoben ist.
Die in diesem Artikel genannten Fremdanbieterprodukte stammen von Herstellern, die von Microsoft unabhängig sind. Microsoft gewährt keine implizite oder sonstige Garantie in Bezug auf die Leistung oder Zuverlässigkeit dieser Produkte.

NÄCHSTE SCHRITTE

Wenn diese Methoden Ihnen nicht weitergeholfen haben, suchen Sie auf der Microsoft Support Services-Website nach anderen Lösungen für das Problem. Auf der Microsoft Support Services-Website werden unter anderem folgende Dienste angeboten:
  • Suche in der Knowledge Base (http://support.microsoft.com/search/?adv=1) : Hier finden Sie technische Supportinformationen und Selbsthilfetools für Microsoft-Produkte.
  • Solution Center (http://support.microsoft.com/) : Hier finden Sie produktspezifische häufig gestellte Fragen und Antworten sowie spezielle Supportthemen.
  • Microsoft Support-Newsgroups (http://www.microsoft.com/communities/newsgroups/default.mspx) : Hier können Sie sich mit anderen Benutzern, Gleichgesinnten und den Microsoft Most Valuable Professionals (MVPs) beraten und austauschen.
  • Weitere Supportoptionen (http://support.microsoft.com/contactus) : Stellen Sie Ihre Fragen im Web, wenden Sie sich an Microsoft Support Services, oder teilen Sie uns Ihre Meinung mit.
Wenn die Probleme weiterhin auftreten, können Sie sich an den Support wenden:
http://support.microsoft.com/contactus (http://support.microsoft.com/contactus)

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook Express 6.0
  • Microsoft Outlook Express 5.5
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