Artikel-ID: 813514 - Geändert am: Dienstag, 1. Mai 2012 - Version: 5.0

Problembehandlung bei Fehlermeldungen, die beim Senden und Empfangen von E-Mail in Outlook und Outlook Express auftreten können

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Problembeschreibung

Bei dem Versuch, E-Mails zu senden oder zu empfangen, wird möglicherweise eine Fehlermeldung etwa folgenden Inhalts angezeigt:
  • Es konnte keine Verbindung hergestellt werden, da der Zielcomputer die Verbindung verweigerte.
  • Der Server konnte nicht gefunden werden. (Konto:Kontoname, POPserver:'mail', Fehlernummer: 0x800ccc0d)
  • Fehler (0x800ccc0f) beim Ausführen der Aufgabe 'Name des Servers - Senden und Empfangen': 'Die Serververbindung wurde unterbrochen. Wenn das Problem weiterhin besteht, wenden Sie sich an Ihren Administrator oder den Internetdienstanbieter.' Antwort des Servers: ? K'
  • Der Server hat unerwartet die Verbindung beendet. Möglicherweise liegt ein Serverproblem vor, es ist ein Netzwerkproblem aufgetreten oder das Zeitlimit wurde überschritten. Konto: Kontoname, Server: 'Servername', Protokoll: POP3, Serverantwort: '+OK', Port: 110, Secure(SSL): Nein, Fehlernummer: 0x800ccc0f
  • Fehler (0x80042109) beim Ausführen der Aufgabe 'Name des SMTP-Servers - Senden und Empfangen': 'Outlook kann keine Verbindung mit dem Postausgangsserver (SMTP) herstellen. Wenn Sie diese Meldung weiterhin erhalten, wenden Sie sich an den Serveradministrator oder Internetdienstanbieter.'
  • Timeout beim Warten auf eine Antwort vom Posteingangsserver (POP) 0x8004210a
  • Während der Kommunikation mit dem Server wurde das Zeitlimit überschritten 0x800ccc19
Es kann auch eine Fehlermeldung angezeigt werden, die einen oder mehrere der folgenden Fehlercodes enthält:
  • 0x800ccc15
  • 0x80042108
  • 0x800ccc0e
  • 0x8004210b
  • 0x800ccc0b
  • 0x800ccc79
  • 0x800ccc67
  • 0x80040900
  • 0x800ccc81
Weitere Informationen zur Lösung für Timeoutmeldungen finden Sie im Abschnitt "Weitere Informationen".

Ursache

Diese Fehlermeldungen können auftreten, wenn Microsoft Outlook oder Microsoft Outlook Express keine Verbindung zum E-Mail-Server herstellen kann. Diese Fehlermeldungen haben häufig eine der folgenden Ursachen:
  • Sie sind nicht mit dem Internet oder einem Netzwerk verbunden, oder der E-Mail-Server ist vorübergehend nicht verfügbar.
  • Die Kontoeinstellungen sind falsch.
  • Ihr Benutzerprofil in Outlook ist beschädigt.
  • Ein E-Mail-Element auf Ihrem POP3-Server ist beschädigt.
  • Die Konfiguration der Antivirus-Software ist falsch.
  • Outlook Express wurde vom Computer entfernt, oder die Installation ist beschädigt.
  • Die Konfiguration der persönlichen Firewallsoftware ist falsch.

Lösung

Die in diesem Artikel beschriebenen Methoden sind sowohl für Einsteiger als auch erfahrene Benutzer bestimmt.

Die häufigsten Ursachen für diese Fehlermeldungen sind Probleme mit der Internetverbindung und falsch konfigurierte Kontoeinstellungen in Outlook oder Outlook Express. Überprüfen Sie zuerst, ob eine Verbindung zum Internet besteht. Fahren Sie dazu mit Methode 1 fort.

Methode 1: Überprüfen, ob die Verbindung mit dem Internet hergestellt ist

Klicken Sie hierauf, um die Detailinformationen anzuzeigen oder auszublenden

Methode 2: Überprüfen der Kontoeinstellungen

Klicken Sie hierauf, um die Detailinformationen anzuzeigen oder auszublenden

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook Express 5.5
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