Makale numarası: 813518 - Son Gözden Geçirme: 25 Ağustos 2005 Perşembe - Gözden geçirme: 3.0

Virüsten koruma yazılımı yüklü olarak bir POP3 e-posta hesabını görüntülediğinizde 0x8004210a veya 0x800ccc19 zaman aşımı hatası alıyorsunuz

Sistem İpucuBu makale, kullandığınızdan farklı bir işletim sistemine yöneliktir. Sizinle ilgili olmayabilecek makale içeriği devre dışı bırakıldı.
Hepsini aç | Hepsini kapa

Belirtiler

Postane Protokolü 3 (POP3) e-posta hesabınızı denetlemeye çalıştığınızda, e-posta sunucusu aşağıdaki hata iletilerinden birini döndürebilir:
İşlem alma (POP) sunucusundan yanıt beklerken zaman aşımına uğradı 0x8004210a
Sunucuyla iletişim sırasında zaman aşımı oldu 0x800ccc19

Neden

Bu sorunun virüsten koruma yazılımı kullanılarak e-postanın tarandığı bazı yapılandırmalarda oluştuğu belirlenmiştir. Bu sorun çeşitli ürünlerde oluşabilir. Ancak bu belirtiler, Norton Internet Security 2005, Norton AntiVirus 2003, Norton AntiVirus 2002 veya McAfee yazılım ürünleri bulunan yapılandırmalarda gözlemlenmiştir.

Daha fazla bilgi

Bu tür sorunları gidermek için, virüsten koruma yazılımı satıcınıza başvurun.

Virüsten koruma yazılımı satıcınıza başvurma konusunda bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki uygun makale numarasını tıklatın:
65416  (http://support.microsoft.com/kb/65416/ ) Donanım ve yazılım satıcıları iletişim bilgileri, A-K

60781  (http://support.microsoft.com/kb/60781/ ) Donanım ve yazılım satıcıları iletişim bilgileri, L-P (Bu bağlantı, bir kısmı veya tamamı İngilizce olan içeriğe işaret edebilir.)

60782  (http://support.microsoft.com/kb/60782/ ) Donanım ve yazılım satıcıları iletişim bilgileri, Q-Z (Bu bağlantı, bir kısmı veya tamamı İngilizce olan içeriğe işaret edebilir.)


Daha fazla bilgi için, aşağıdaki Symantec Web sitesini ziyaret edin:
http://service1.symantec.com/SUPPORT/nav.nsf/8d071816eedd7cac88256c0e005a96e5/4d8a598190b8096e88256ab800199776?OpenDocument (http://service1.symantec.com/SUPPORT/nav.nsf/8d071816eedd7cac88256c0e005a96e5/4d8a598190b8096e88256ab800199776?OpenDocument)
Microsoft, üçüncü taraf iletişim bilgilerini teknik destek bulmanıza yardımcı olmak üzere sağlamaktadır. Bu iletişim bilgileri önceden haber verilmeksizin değiştirilebilir. Microsoft hiçbir şekilde bu üçüncü taraf iletişim bilgilerinin doğruluğunu garanti etmez. Bu makalede adı geçen üçüncü taraf ürünleri Microsoft'tan bağımsız şirketler tarafından üretilmektedir. Microsoft bu ürünlerin performansı veya güvenilirliği ile ilgili örtük veya başka türlü hiçbir garanti vermez.

Bu makaledeki bilginin uygulandigi durum:
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000 Standard Edition
  • Microsoft Outlook Express 6.0
Anahtar Kelimeler: 
kbprb KB813518