ID do artigo: 813548 - Última revisão: segunda-feira, 3 de dezembro de 2007 - Revisão: 7.6

Não é possível obter assistência remota usando o cliente Exchange Server instantânea mensagens

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Expandir tudo | Recolher tudo

Sintomas

Quando você tenta usar a ferramenta de suporte de assistência remota para obter ajuda, você não pode estabelecer uma conexão usando mensagens instantâneas.

Causa

Esse problema ocorre porque você tem o cliente Microsoft Exchange Server Instant Messaging instalado no seu computador com Windows Server 2003. O recurso Assistência remota no momento não dá suporte por mensagens instantâneas no Windows Server 2003 sistema Exchange.

Resolução

Para resolver esse problema, obtenha e instale o Microsoft Windows Messenger 4.7. Para obter este programa, visite o seguinte site:
http://www.microsoft.com/downloads/details.aspx?FamilyID=a8d9eb73-5f8c-4b9a-940f-9157a3b3d774 (http://www.microsoft.com/downloads/details.aspx?FamilyID=a8d9eb73-5f8c-4b9a-940f-9157a3b3d774)

Situação

A Microsoft confirmou que este é um problema nos produtos da Microsoft listados no começo deste artigo.

A informação contida neste artigo aplica-se a:
  • Microsoft Windows Server 2003, Standard Edition (32-bit x86)
  • Microsoft Windows Server 2003, Enterprise Edition (32-bit x86)
  • Microsoft Windows Server 2003, Datacenter Edition (32-bit x86)
  • Microsoft Windows Server 2003, Web Edition
  • Microsoft Windows Server 2003, Enterprise x64 Edition
  • Microsoft Windows Server 2003, 64-Bit Datacenter Edition
  • Microsoft Windows XP 64-Bit Edition Version 2003
  • Microsoft Windows Small Business Server 2003 Premium Edition
  • Microsoft Windows Small Business Server 2003 Standard Edition
Palavras-chave: 
kbmt kbpending kbbug kbprb KB813548 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 813548  (http://support.microsoft.com/kb/813548/en-us/ )