XADM: Ein Benutzer kann nicht einem anderen Benutzer als einem Delegat in Outlook festlegen

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 813929 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie ein neues Konto (oder eine Gruppe mit einem Konto) einen deaktivierten Benutzer für den hinzufügen:
  • Das zugeordnete externe Postfachkonto ist in der Microsoft Active Directory-Verzeichnisdienst auf selbst festgelegt.

    -und-
  • Vollständige Postfachberechtigungen vorhanden.
und der neue Benutzer anmeldet das Postfach des deaktivierten Benutzer, der neue Benutzer kann nicht festgelegt eines anderen Benutzers als Stellvertretung in Outlook.

Ursache

Dieses Problem, da in der Situation, die im Abschnitt "Problembeschreibung" beschrieben wird, das Stellvertreter öffentlichen Attribut in AD nicht mit dem hinzugefügten Benutzer aktualisiert wird.

Abhilfe

Um dieses Problem zu umgehen, geben Sie Active Directory Berechtigungen auf das Benutzerkonto, mit der neue Benutzer anmelden. Gehen Sie dazu folgendermaßen vor:
  1. Öffnen Sie Active Directory-Benutzer und-Computer, und klicken Sie dann im Menü Ansicht auf Erweiterte Funktionen (wenn es nicht bereits aktiviert ist).
  2. Erweitern Sie Your_Server, und klicken Sie dann auf Benutzer .
  3. Klicken Sie im im rechten Bereich mit der rechten Maustaste auf Benutzer A , und klicken Sie dann auf Eigenschaften .
  4. Klicken Sie auf die Registerkarte Sicherheit , klicken Sie auf Hinzufügen , wählen Sie den Benutzer und klicken Sie dann auf OK .
  5. Stellen Sie sicher Schreiben Berechtigungen das Kontrollkästchen aktiviert ist, und klicken Sie dann auf OK .

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

Eigenschaften

Artikel-ID: 813929 - Geändert am: Mittwoch, 28. Februar 2007 - Version: 1.3
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Exchange 2000 Server Standard Edition
  • Microsoft Outlook 2000
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 98 Standard Edition
Keywords: 
kbmt kbprb KB813929 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 813929
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com