XADM: Un usuario no puede establecer otro usuario como un delegado en Outlook

Seleccione idioma Seleccione idioma
Id. de artículo: 813929 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando se agrega una nueva cuenta (o un grupo con una cuenta) a un usuario deshabilitado para el que:
  • La cuenta de buzón externo asociado se establece a automático en el servicio de directorio Microsoft Active Directory.

    - y -
  • Existen derechos de buzón completo.
y el nuevo usuario inicia sesión en el buzón del usuario deshabilitado, el nuevo usuario no puede establecer otro usuario como delegado en Outlook.

Causa

Esto ocurre porque en la situación descrita en la sección "Síntomas", el atributo de Delegado pública en Active Directory no se actualiza con el usuario agregado.

Solución

Para evitar este problema, dé Active Directory permisos a la que el nuevo usuario utilizará para iniciar sesión cuenta de usuario. Para ello:
  1. Abra Usuarios y equipos y, a continuación, haga clic en el menú Ver , en Características avanzadas (si no está ya seleccionada) .
  2. Expanda Your_Server y, a continuación, haga clic en usuarios .
  3. En el panel derecho, haga clic con el botón secundario en usuario y, a continuación, haga clic en Propiedades .
  4. Haga clic en la ficha seguridad , haga clic en Agregar , seleccione el usuario y, a continuación, haga clic en Aceptar .
  5. Asegúrese de que la casilla de verificación permisos escribir está activada y, a continuación, haga clic en Aceptar .

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:" de este artículo.

Propiedades

Id. de artículo: 813929 - Última revisión: miércoles, 28 de febrero de 2007 - Versión: 1.3
La información de este artículo se refiere a:
  • Microsoft Exchange 2000 Server Standard Edition
  • Microsoft Outlook 2000 Standard
  • Microsoft Outlook 2002 Standard
  • Microsoft Outlook 98 Standard
Palabras clave: 
kbmt kbprb KB813929 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 813929

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com