Help and Support
 

powered byLive Search

U krijgt geen toegang tot uw MSN-e-mailaccount of u kunt niet verifiëren bij een website in diverse programma's

Artikel ID:813951
Laatste beoordeling:woensdag 31 maart 2004
Wijziging:8.1
Op deze pagina

Symptomen

De volgende problemen kunnen optreden op uw computer:
?Wanneer u probeert toegang te krijgen tot uw MSN-e-mailaccount, wordt het volgende foutbericht weergegeven:
De pagina kan niet worden weergegeven
De pagina waarnaar u zoekt, is momenteel niet beschikbaar. Er zijn mogelijk technische problemen met de website of u dient mogelijk uw browserinstellingen aan te passen.
Kan de server niet vinden of DNS-fout
?U kunt uzelf in diverse programma's (bijvoorbeeld Windows Media Player) niet verifiëren bij een website. U wordt bijvoorbeeld meerdere malen gevraagd naar uw gebruikersnaam en wachtwoord en u krijgt het foutbericht dat in dit gedeelte is beschreven of een ander foutbericht van de website met de mededeling dat u geen toegang krijgt, ook nadat u de juiste gebruikersnaam en het juiste wachtwoord hebt getypt.

Naar boven

Oorzaak

Dit probleem kan optreden als uw programma gebruikmaakt van de IAuthenticate-interface om te verifiëren bij de website en u toegang krijgt tot internet via een proxyserver die ook verificatie vereist. Klik voor meer informatie over dit probleem op het volgende artikelnummer in de Microsoft Knowledge Base:
329802 (http://support.microsoft.com/kb/329802/NL-NL/) BUG: Proxyverificatie via IAuthenticate mislukt op beveiligde URL

Naar boven

Oplossing

U kunt dit probleem op een van de volgende manieren oplossen:

Naar boven

Methode 1

U kunt dit probleem oplossen door de essentiële update 813951 te installeren. Deze update kunt u installeren vanaf de volgende website van Microsoft:
http://windowsupdate.microsoft.com (http://windowsupdate.microsoft.com)
Beheerders kunnen deze update voor installatie op meerdere computers downloaden via het Microsoft Downloadcentrum of de Windows Update-catalogus. Als u de update wilt ophalen om deze later op één computer of op meerdere computers te installeren, zoekt u dit artikelnummer op met behulp van de geavanceerde zoekopties in Windows Update-catalogus. Klik op het volgende artikelnummer in de Microsoft Knowledge Base voor meer informatie over het downloaden van updates uit de Windows Update-catalogus:
323166 (http://support.microsoft.com/kb/323166/NL-NL/) Procedure: Windows-updates en -stuurprogramma's downloaden van de Windows Update-catalogus
U kunt de volgende bestanden downloaden van het Microsoft Downloadcentrum:
DownloadenHet pakket 813951 nu downloaden. (http://www.microsoft.com/windows/ie/downloads/critical/813951/default.asp)
Voor meer informatie over het downloaden van Microsoft-ondersteuningsbestanden klikt u op het volgende artikelnummer in de Microsoft Knowledge Base:
119591 (http://support.microsoft.com/kb/119591/EN-US/) How to Obtain Microsoft Support Files from Online Services
Microsoft heeft dit bestand op virussen gecontroleerd. Hierbij is gebruikgemaakt van software voor virusdetectie die volledig bijgewerkt was op de datum dat het bestand beschikbaar werd gesteld. Het bestand is ondergebracht op beveiligde servers die onbevoegde wijzigingen aan het bestand helpen voorkomen.

Naar boven

Methode 2

U kunt dit probleem oplossen door de cumulatieve patch voor Internet Explorer van april 2003 te installeren. Ga naar het volgende artikel in de Microsoft Knowledge Base voor meer informatie:
813489 (http://support.microsoft.com/kb/813489/NL-NL/) MS03-015: Cumulatieve patch voor Internet Explorer (april 2003)

Naar boven

Bestandsgegevens

De Engelstalige versie van deze correctie moet de bestandskenmerken (of latere) hebben die worden weergegeven in de volgende tabellen. De datums en tijden voor deze bestanden worden weergegeven in UTC-notatie (Coordinated Universal Time). Wanneer u de bestandsinformatie weergeeft, wordt deze naar lokale tijd geconverteerd. Als u het verschil tussen UTC en lokale tijd wilt bepalen, gebruikt u het tabblad Tijdzone van de optie Datum en tijd in het Configuratiescherm.

De volgende bestanden worden geïnstalleerd in de map %Windir%\System32.

Internet Explorer 6 Service Pack 1 (SP1) (32-bits)

   
   Datum        Tijd   Versie            Grootte  Bestandsnaam
   -----------------------------------------------------------
   08-feb-2003  22:24  6.0.2800.1167     483.328  Urlmon.dll     

Naar boven

Status

Microsoft heeft bevestigd dat dit probleem zich kan voordoen in de Microsoft-producten die aan het begin van dit artikel worden vermeld.

Naar boven

Meer informatie

Als u eerder de hotfix hebt geïnstalleerd die in artikel 329802 van de Microsoft Knowledge Base is beschreven, kunnen de symptomen die in dit artikel of in 329802 worden beschreven opnieuw optreden nadat u de cumulatieve patch voor Internet Explorer van februari 2003 (MS03-004) hebt geïnstalleerd. U kunt dit probleem oplossen door de essentiële update 813951 te installeren. Klik voor meer informatie over de cumulatieve patch voor Internet Explorer van februari 2003 (MS03-004) op het volgende artikelnummer in de Microsoft Knowledge Base:
810847 (http://support.microsoft.com/kb/810847/NL-NL/) MS03-004: Cumulatieve patch voor Internet Explorer (februari 2003)

Naar boven


De informatie in dit artikel is van toepassing op:
?Microsoft Internet Explorer 6.0 Service Pack 1 op de volgende platformen
  Microsoft Windows XP Home Edition
  Microsoft Windows XP Professional
  Microsoft Windows XP Media Center Edition
  Microsoft Windows XP Tablet PC Edition
  Microsoft Windows 2000 Advanced Server
  Microsoft Windows 2000 Datacenter Server
  Microsoft Windows 2000 Professional Edition
  Microsoft Windows 2000 Server
  Microsoft Windows NT Server 4.0 Standard Edition
  Microsoft Windows NT Server 4.0, Terminal Server Edition
  Microsoft Windows NT Workstation 4.0 Developer Edition
  Microsoft Windows Millennium Edition
  Microsoft Windows 98 Second Edition
  Microsoft Windows 98 Standard Edition

Naar boven

Trefwoorden: 
kbbug kbfix kbie600presp2fix kbqfe kbie600sp2fix KB813951

Naar boven

Vertaalde artikelen

 

Related Support Centers

Other Support Options

  • Need More Help?
    Contact a Support professional by E-mail, Online or Phone.
  • Customer Service
    For non-technical assistance with product purchases, subscriptions, online services, events, training courses, corporate sales, piracy issues, and more.
  • Newsgroups
    Pose a question to other users. Discussion groups and Forums about specific Microsoft products, technologies, and services.