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OFFXP: Error Message: We Are Having Problems Accessing the Save My Settings Wizard Server on the Internet

Article ID:816040
Last Review:February 1, 2007
Revision:1.4

SYMPTOMS

When you run the Microsoft Office XP Save My Settings Wizard, you may receive the following error message:
We are having problems accessing the Save My Settings Wizard server on the Internet.

To make sure you are connected to the internet, try connecting to https://smsw.Office.Microsoft.com/Profwiz10/Hello.html within Internet Explorer or the browser you use.

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CAUSE

This issue occurs because the service to store your profile settings on the Internet has been stopped.

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RESOLUTION

To resolve this issue, save your settings to a file that is on a network share. To do this, follow these steps:

Note Because there are several versions of Microsoft Windows, the following steps may be different on your computer. If they are, see your product documentation to complete these steps.
1.Quit all Microsoft Office programs.
2.Click Start, point to All Programs, point to Microsoft Office Tools, and then click Save My Settings Wizard.
3.In the Save My Settings Wizard, click Next.
4.Click Save the settings from this machine, and then click Next.
5.Click Save the settings to a File, and then click Finish.

Note If you want to save the settings to a different file other than the default settings file, either type the path to the file you want to save, or click Browse.

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MORE INFORMATION

For additional information about the Office XP Save My Settings Wizard, click the following article number to view the article in the Microsoft Knowledge Base:
298059 (http://support.microsoft.com/kb/298059/EN-US/) OFFXP: Description and Use of the Save My Settings Wizard

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APPLIES TO
Microsoft Office XP Standard Edition

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Keywords: 
kbdownload kbbug kberrmsg kbprb KB816040

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