文書番号: 816785 - 最終更新日: 2009年2月24日 - リビジョン: 9.1

初代 Xbox 本体を使用している場合に "ディスクを読み取れません (ゲームプレイ中に発生)。ディスクが汚れているか破損している可能性があります" というエラー メッセージが表示される

目次

すべて展開する | すべて折りたたむ

現象

ゲーム、CD、DVD の再生中に次のようなメッセージが表示される場合があります。

ディスクを読み取れません (ゲームプレイ中に発生)。ディスクが汚れているか破損している可能性があります。

原因

これは、Xbox 本体が正しくディスクを読み込めなかった場合に表示される、一般的なゲーム エラー メッセージです。この症状の原因としては、次の状況のいずれかが考えられます。
  • ディスクが汚れている
  • ディスクが壊れている
  • ハードウェアの動作不良

対処方法

この症状が、何枚の、どの種類のディスクで発生するかを調べます。この症状をトラブルシューティングするには、以下の該当する手順を実行します。

元に戻す全体を表示する
1 枚のゲーム ディスク、DVD、CD で常に発生する一部の複数のゲーム、DVD、CD で発生するすべてのゲーム、DVD、CD で発生する
  1. 本体の電源をいったん切り、再び入れます。
  2. ディスクを清掃し、傷の有無を確認します。
  3. 対応するセーブ データを削除します。注 1 を参照してください。

    メモリー ユニット (MU) がある場合は、セーブ データを MU にコピーします。
  4. 他の 3 つのゲームを試します。次に、最初のゲームを再度再生します。
  5. 可能であれば、他の Xbox 本体でゲームを再生します。
  6. 販売店でディスクを交換します。
  7. 本体を修理します (以下を参照してください)。
  1. 本体の電源をいったん切り、再び入れます。
  2. ディスクを清掃し、傷の有無を確認します。
  3. 対応するセーブ データを削除します。注 1 を参照してください。

    MU がある場合は、セーブ データを MU にコピーします。
  4. 本体を修理します (以下を参照してください)。
  1. 本体の電源をいったん切り、再び入れます。
  2. ディスクを清掃し、傷の有無を確認します。
  3. 本体を修理します (以下を参照してください)。
注 1: セーブ データ ファイルが壊れていると、そのゲームの実行時、特にゲームの開始時に、ディスク エラー メッセージが表示される場合があります。Xbox のハード ディスクから、支障のあるゲームのすべてのセーブ データ ファイルを削除することで、この問題を解決できます。この方法で、このエラーの約 25% が解決します。このディスク エラー メッセージが複数のゲームで表示される場合は、この操作で問題を解決できる可能性は低くなります。

注 2: レーザー レンズ クリーナーなどの製品は使用しないでください。これらの製品の有効性または Xbox に対する効果を、マイクロソフトでは確認していません。Xbox にレーザー レンズ クリーナーを使用することはお勧めできません。

ディスクを清掃し、傷の有無を確認する

  1. ディスクの表面に触れないようにディスクの端を持ちます。
  2. 柔らかい布で、ディスクの中心から外側に向かって軽く拭きます。
  3. 溶剤や薬品は使用しないでください。
  4. ディスクを清掃した後で、傷の有無を確認します。普通の消耗によるものではない破損が見つかった場合、保証期間内であればディスクを販売店に返してください。

セーブ データをハード ディスクからコピーして削除する

セーブ データをコピーするには、Xbox メモリー ユニット (MU) が必要です。セーブ データを削除する前に MU にコピーする必要があります。
  1. ディスク トレイにディスクが入っていない状態で Xbox 本体の電源を入れます。Xbox ダッシュボードが表示されます。
  2. メニュー画面で、方向パッドの上または下ボタンを押して [メモリー] を選択し、A ボタンを押します。
  3. [メモリー] 画面で、方向パッドの上または下ボタンを押して [ハード ディスク] を選択し、A ボタンを押します。
  4. [ハード ディスク] 画面で、方向パッドの上または下ボタンを押してコピーするゲーム タイトルを選択し、方向パッドの左または右ボタンを押してコピーするセーブ データを選択します。
  5. [コピー/削除] 画面で、方向パッドの上または下ボタンを押して [コピー] を選択し、A ボタンを押します。
  6. [Copy To] (コピー先) 画面で、方向パッドの上または下ボタンを押してコピー先のメモリー ユニットを選択し、A ボタンを押します。
  7. [ハード ディスク] 画面のゲームの一覧に戻るには、B ボタンを押します。
  8. [ハード ディスク] 画面で、方向パッドの上または下ボタンを押してセーブ データをコピーしたゲーム タイトルを選択し、A ボタンを押します。
  9. [コピー/削除] 画面で、方向パッドの上または下ボタンを押して [削除] を選択し、A ボタンを押します。次のメッセージが表示されます。

    Are you sure you want to permanently delete this saved game? (このセーブ データを完全に削除してよろしいですか?)
  10. 方向パッドの左または右ボタンを押して [はい] を選択します。
  11. Xbox のハード ディスク上のセーブ データごとに、これらの手順を繰り返します。セーブ データが大量に保存してある場合、ディスク エラー メッセージが表示され始めたタイミングを覚えているときには、その後に保存したセーブ データ ファイルのみを削除できます。

追加サポート

前のセクションの手順に従っても問題が解決しない場合は、本体の修理が必要な可能性があります。次のリンクにアクセスし、本体の交換手続きの受付電話またはオンライン サポートをご確認ください。
961531? (http://support.microsoft.com/kb/961531/ ) 地域別の初代 Xbox サポート サービス

この資料は以下の製品について記述したものです。
  • Xbox Console
  • Microsoft Xbox
キーワード:?
kbxboxts kbxboxconsole kbxboxext kberrmsg kbxboxpacrimportal kbxboxeuropeportal kbxboxamericasportal kbtshoot kbpubtypekc KB816785
"Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。"
 

サポート技術情報の翻訳

 

Related Support Centers