Die Schaltfläche "Zurück" ist nicht verfügbar, nachdem Sie einen Hyperlink in einem Word-Dokument klicken, die Sie in InternetExplorer öffnen

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 817061
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Alles erweitern | Alles schließen

Auf dieser Seite

Problembeschreibung

Nach dem Anklicken eines Hyperlinks in einem Microsoft Word-Dokument zu einer anderen Stelle in diesem Dokument gehen die Zurück Schaltfläche auf der Symbolleiste von Microsoft Internet Explorer möglicherweise nicht verfügbar (abgeblendet). Sie können nicht klicken Zurück um zum ursprünglichen Speicherort in das Word-Dokument zurückzukehren.

Ursache

Dieses Problem kann auftreten, wenn Sie durch Angabe der URL für dieses Dokument in Internet Explorer das Word-Dokument in Internet Explorer öffnen Adresse im Feld. Dies kann z. B. Wenn Sie Folgendes eingeben:
File://Servername/Freigabe/Dokument.doc

Lösung

Service Pack-Informationen

Um dieses Problem zu beheben, beziehen Sie das neueste Servicepack für Microsoft Windows 2000. Weitere Informationen klicken Sie auf die folgende Artikelnummer klicken, um den Artikel in der Microsoft Knowledge Base anzuzeigen:
260910 Wie Sie das neueste Windows 2000 Service Pack erhalten

Hotfix-Informationen

Ein unterstützter Hotfix ist von Microsoft erhältlich. Dieser Hotfix behebt jedoch nur das Problem, welches in diesem Artikel beschrieben wird. Wenden Sie diesen Hotfix nur auf Systeme an, bei denen dieses spezielle Problem auftritt.

Wenn der Hotfix zum Download zur Verfügung steht, wird es im oberen Bereich dieses Artikels einen Link "Hotfix donwload" geben. Wenn in diesem Abschnitt nicht angezeigt wird, senden Sie eine Anforderung an Microsoft Customer Service and Support, um den Hotfix zu erhalten.

Hinweis Falls weitere Probleme auftreten oder andere Schritte zur Problembehandlung erforderlich sind, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die üblichen Support-Kosten gelten für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der Microsoft-Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen finden Sie auf der folgenden Microsoft-Website:
http://support.Microsoft.com/contactus/?WS=Support
Hinweis Das Formular "Hotfixdownload available" zeigt die Sprachen an, in denen der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, liegt es daran, dass kein Hotfix für diese Sprache verfügbar ist.Die englische Version dieses Updates besitzt die Dateiattribute (oder höher), die in der folgenden Tabelle aufgelistet sind. Die Datums- und Uhrzeitangaben für diese Dateien werden in Coordinated Universal Time (UTC) aufgeführt. Wenn Sie die Dateiinformationen anzeigen, wird es in die lokale Ortszeit konvertiert. Die Zeitverschiebung zwischen UTC und Ortszeit verwenden Sie die Zeitzone der Registerkarte Datum und Uhrzeit in der Systemsteuerung.
Date         Time   Version       Size      File name
-------------------------------------------------------
24-Feb-2003  13:34  5.0.3700.6668 1,099,536 Shdocvw.dll

Status

Microsoft hat bestätigt, dass dies ein Problem in Microsoft-Produkten, die aufgeführt sind zu Beginn dieses Artikels. Dieses Problem wurde erstmals in Microsoft Windows 2000 Service Pack 4 behoben.

Weitere Informationen

Weitere Informationen dazu, wie einen Hotfix für Windows 2000 Datacenter Server erhalten, klicken Sie auf die Artikelnummer unten, um den Artikel der Microsoft Knowledge Base anzuzeigen:
265173 Das Datacenter-Programm und Windows 2000 Datacenter Server-Produkt

Eigenschaften

Artikel-ID: 817061 - Geändert am: Donnerstag, 27. Februar 2014 - Version: 3.0
Keywords: 
kbnosurvey kbarchive kbautohotfix kbhotfixserver kbqfe kbshell kbwin2ksp4fix kbwin2000presp4fix kbfix kbbug kbmt KB817061 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 817061
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com