Uzavřené složku nelze otevřít ve složce Moje poznámkové bloky aplikace OneNote 2003

Překlady článku Překlady článku
ID článku: 817106 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Příznaky

Při vytvoření nové složky ve složce Poznámkový, který je umístěn ve složce Dokumenty buď vytvořením jej v aplikaci Microsoft Office OneNote 2003 nebo prostřednictvím Průzkumníkovi Windows nemusí být možné otevřít nové složky v aplikaci OneNote.

Příčina

Tento problém může dojít, pokud zavřete nové složky v aplikaci OneNote a nejsou žádné soubory (One) oddílu OneNote v dané složce.

Řešení

Chcete-li tento problém vyřešit, získejte Microsoft Office OneNote 2003 Service Pack 1.

Další informace získáte v následujícím článku znalostní báze Microsoft Knowledge Base:
842774Popis aktualizace OneNote 2003 Service Pack 1

Jak potíže obejít

Tento problém vyřešit, proveďte jednu z následujících akcí:
  • Vytvořit nový oddíl v nové složce před zavřete složku.
  • Pokud již byla uzavřena nové složky, můžete uložit novou sekci do této složky.

Metoda 1: Vytvořit nový oddíl

  1. Klepněte na kartu nové složky.
  2. V nabídce Vložit klepněte na příkaz Nový oddíl.
  3. Zadejte název pro nový oddíl.

    Nyní tuto složku zavřít a znovu otevřete otevřením jste vytvořili uvnitř oddílu.

Metoda 2: Uložit sekci

  1. V nabídce Vložit klepněte na příkaz Nový oddíl.
  2. Zadejte název pro nový oddíl.
  3. V nabídce soubor klepněte na příkaz Uložit jako a potom uložte nový oddíl uzavřené složky.

    V aplikaci OneNote budou automaticky otevřeny složky.
  4. Složka Moje poznámkové bloky vrátit.
  5. Klepněte pravým tlačítkem myši na kartu pro nový oddíl, který jste vytvořili.
  6. Klepněte na tlačítko Odstranit.

    Pouze tímto odstraníte původní části vytvořené ve složce Moje poznámkové bloky a nikoli jeden uložen ve složce. Můžete také zachovat této části a použít pro další poznámky.

Prohlášení

Společnost Microsoft potvrzuje, že se jedná o problém v produktech této společnosti, které jsou uvedeny v části Informace v tomto článku jsou určeny pro produkt.
Tento problém byl poprvé opraven v aktualizaci OneNote 2003 Service Pack 1.

Vlastnosti

ID článku: 817106 - Poslední aktualizace: 27. července 2006 - Revize: 7.3
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Office OneNote 2003
Klíčová slova: 
kbmt kbtshoot kbonenote2003sp1fix kbopenfile kbsavefile kbprb KB817106 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:817106

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com