Nach Upgrade auf Windows XP fehlen Startmenü und Windows-Taskleiste

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 818150 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
818150 Start Menu and Windows Task Bar Are Missing After You Upgrade to Windows XP
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Problembeschreibung

Nachdem Sie Ihren Computer auf Microsoft Windows XP aktualisiert haben, fehlen möglicherweise das Menü Start und die Windows-Taskleiste. Auch durch Drücken der Tastenkombination [STRG]+[ESC] wird das Menü Start nicht angezeigt. Wenn Sie Windows XP im abgesicherten Modus starten, wird das Menü Start jedoch korrekt angezeigt.

Ursache

Dieses Problem kann auftreten, wenn das Motherboard Ihres Computers über eine integrierte Grafikkarte verfügt, und Sie installieren eine zweite Grafikkarte auf Ihrem Computer.

Lösung

Deaktivieren Sie die integrierte Grafikkarte, um dieses Problem zu beheben.

Weitere Informationen zum Deaktivieren der integrierten Grafikkarte finden Sie in der Dokumentation zu Ihrem Computer.

Weitere Informationen zur Kontaktaufnahme mit Ihrem Computerhersteller finden Sie in einem der folgenden Artikel der Microsoft Knowledge Base:
65416 Hardware and Software Third-Party Vendor Contact List, A-K

60781 Hardware and Software Third-Party Vendor Contact List, L-P

60782 Hardware and Software Third-Party Vendor Contact List, Q-Z

Weitere Informationen

Weitere Informationen zum Verwenden mehrerer Monitore finden Sie in folgendem Artikel der Microsoft Knowledge Base:
307873 Konfigurieren und Verwenden mehrerer Monitore in Windows XP

Eigenschaften

Artikel-ID: 818150 - Geändert am: Freitag, 19. September 2003 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Professional Edition
  • Microsoft Windows XP Home Edition
Keywords: 
kbprb KB818150
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com