Fehlermeldung "Fehler 1311: Quelldatei nicht gefunden" während der Installation von Office

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Artikel-ID: 818234 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
818234 "Error 1311: Cannot Locate Source File" Error Message During Office Installation
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
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Problembeschreibung

Bei der Installation von Microsoft Office 2003 wird möglicherweise eine ähnliche Fehlermeldung wie die folgende angezeigt:
Fehler 1311

Quelldatei nicht gefunden: Dateiname.cab

Ursache

Dieses Verhalten kann auftreten, wenn folgende Bedingungen erfüllt sind:
  • Sie installieren Microsoft Office 2003 von einem Installationspunkt, der sich auf dem Netzwerk befindet und für mehrere Benutzer zugänglich ist.
  • Die Installationsquelle an diesem Netzwerkstandort ist in Cabinet-Dateien enthalten.
  • Während Sie versuchen Microsoft Office 2003 zu installieren, wird Microsoft Office 2003 gleichzeitig auf einem anderen Computer im Netzwerk installiert, und dieser Computer verwendet denselben Netzwerkinstallationspunkt.
  • Auf dem anderen Computer ist als Betriebssystem die ursprüngliche Version von Microsoft Windows XP installiert.

    Hinweis: Microsoft Windows XP Service Pack 1 (SP-1) ist nicht installiert.
Der andere Netzwerkcomputer gibt die Kontrolle über die Installationsdateien nicht nach der erwarteten Zeit zurück. Daher kann Ihr Computer nicht auf diese Dateien zugreifen.

Abhilfe

Wenden Sie eine der folgenden Methoden an, um dieses Verhalten zu umgehen.
  • Erstellen Sie einen Administratorinstallationspunkt für Office 2003. An dem Administratorinstallationspunkt sind keine Cabinet-Dateien vorhanden.
  • Klicken Sie in der Fehlermeldung auf Wiederholen, um ordnungsgemäß mit der Installation fortzufahren.
  • Aktualisieren Sie das Betriebssystem aller Windows XP-Clientcomputer in dem Netzwerk auf Windows XP Service Pack 1 (SP1). Melden Sie sich hierzu unter einem Benutzernamen mit geeigneten Berechtigungen an den einzelnen Windows XP-Clientcomputern an, klicken Sie auf Start, zeigen Sie auf Alle Programme, und klicken Sie anschließend auf Windows Update.

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

Eigenschaften

Artikel-ID: 818234 - Geändert am: Montag, 27. Oktober 2003 - Version: 3.1
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Standard Edition 2003, wenn verwendet mit:
    • Microsoft Windows XP Professional
Keywords: 
kberrmsg kbbug kbprb KB818234
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