Project 2003 작업 그룹 메일 기능을 설정하는 방법

기술 자료 번역 기술 자료 번역
기술 자료: 818337 - 이 문서가 적용되는 제품 보기.
중요한 이 문서에는 레지스트리 수정에 대한 정보가 포함되어 있습니다. 레지스트리를 수정하기 전에 이를 백업하고 문제가 발생하는 경우 레지스트리를 복원하는 방법을 알고 있어야 합니다 확인하십시오. 백업, 복원 및 레지스트리 편집 방법에 대한 자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
256986Microsoft Windows 레지스트리에 대한 설명
모두 확대 | 모두 축소

요약

있는 작업 그룹 메시징 기능은 Microsoft Project 이전 버전에서 사용할 수 있는 기능입니다. 이 기능은 Microsoft Office Project 2003에서 사용할 수 있습니다. 그러나 Microsoft Office Project 2003을 설치한 후 자동으로 켜져지 않습니다. 이 문서에서는 Project 2003 작업 그룹 메시징 기능을 해제하는 방법을 설명합니다.

추가 정보

참고 작업 그룹 메일 기능은 Project 2003 지원되지 않는 기능입니다 및 이후 버전의 Microsoft Project에서 계획했습니다.

이후 버전의 Project 공동 작업 대체 메서드에 이사 계획 동안 이전 버전의 Project에서 작업 그룹 메일 기능을 사용할 경우 이를 Project 2003에서 사용할 계획이 중간 솔루션으로 사용하도록 수 있습니다. Microsoft 계획을 모든 향후 버전에서 프로젝트, 작업 그룹 메일 기능은 중단 및 이전 버전의 작업 그룹 메일 기능은 지원되지 유의하십시오. 또한 프로젝트 함께 사용하도록 다시 후 모든 문제가 발생할 경우 기술 지원 작업 그룹 메일 기능을 사용할 수 있습니다.

Project 2003 작업 그룹 메시지 처리기는 Microsoft 다운로드 센터에서 다운로드할 수 있습니다. 이렇게 하려면 다음 Microsoft 웹 사이트를 방문하십시오.
http://www.microsoft.com/downloads/details.aspx?familyid=6382c615-1090-452c-8eba-4025b8976c18&displaylang=en
작업 그룹 메시지 처리기는 파일을 다운로드한 후 다음 중 하나를 수행할 수 있습니다.
  • 네트워크 공유에 WGFILES 다운로드 모든 내용을 복사하고 WGSetup.exe 네트워크 공유에서 실행되도록 리소스를 알려.
  • 파일을 WGFILES 다운로드할 두 플로피 디스크의 한 플로피 디스크에 파일 Prk2k_2.cab 및 모든 다른 파일, Extarct.exe, Prk2k_1.cab, Setup.ini, Setup.tdf, WGSetup.exe, WGSetup.1st, WGSetup.inf, 및 WGSetup.stf, 함께 다른 플로피 디스크에 복사하십시오. 파일을 플로피 디스크로 복사하는 작업이 끝나면 해당 리소스를 배포하고 WGSetup.exe 하나를 디스크에서 실행해야 합니다.
  • WGFILES 다운로드 모든 내용을 컴퓨터의 작업 그룹 메시지 처리기는 실행할 폴더로 복사하십시오. 해당 폴더에서 실행 WGSetup.exe입니다.
작업 그룹 메시지 처리기는 프로젝트 2003이 설치된 컴퓨터에 설치한 후 해당 기능을 레지스트리에서 변경한 합니다. 이렇게 하려면 다음과 같이 하십시오.

경고 레지스트리 편집기를 잘못 사용하면 운영 체제를 다시 설치해야 하는 심각한 문제가 발생할 수 있습니다. Microsoft는 레지스트리 편집기를 잘못 사용하여 발생하는 문제에 대해 해결을 보증하지 않습니다. 레지스트리 편집기를 따른 위험 부담은 사용자의 책임입니다.
  1. 프로젝트 종료하십시오.
  2. 시작 을 누른 다음 실행 을 클릭하십시오.
  3. 열기 상자에 regedit 를 입력한 다음 확인 을 누릅니다.
  4. 찾아 다음 레지스트리 키를 누릅니다.
    HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\MS Project\Options
  5. 4단계에서 지정한 키를 선택한 후 편집 메뉴에서 새로 만들기를 가리킨 다음 를 누릅니다.
  6. 작업 그룹 을 입력한 다음 Enter 키를 누릅니다.
  7. 작업 그룹 확인란을 선택하고 키.
  8. 작업 그룹 키를 선택한 후 편집 메뉴에서 새로 만들기를 가리킨 다음 문자열 값 을 클릭하십시오.
  9. 작업 그룹 메일 을 입력한 다음 Enter 키를 누릅니다.
  10. [파일] 메뉴에서 [레지스트리 편집기를 끝냅니다 끝내기 누릅니다.

속성

기술 자료: 818337 - 마지막 검토: 2006년 1월 6일 금요일 - 수정: 1.3
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Office Project Professional 2003
  • Microsoft Office Project Standard 2003
키워드:?
kbmt kbhowto KB818337 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com