Numéro d'article: 819807 - Dernière mise à jour: vendredi 17 juillet 2009 - Version: 7.2

Lorsque vous tentez de vous connecter à Xbox Live sur votre console Xbox d'origine, l'un des messages d'erreur suivants s'affiche : « Serveur introuvable », « Xbox Live introuvable » ou « DNS introuvable »

Agrandir tout | Réduire tout

Symptômes

Lorsque vous tentez de vous connecter à Xbox Live, il se peut que l'un des messages d'erreur suivants s'affiche :
  • Server Not Found (Serveur introuvable)
  • Xbox Live Not Found (Xbox Live introuvable)
  • DNS Not Found (DNS introuvable)

Cause

Ce problème peut survenir si une ou plusieurs des conditions suivantes sont remplies :
  • Votre pare-feu n'est pas configuré correctement.
  • Vous résidez dans une cité universitaire qui vous fournit un service d'accès à Internet.
  • Vous résidez dans un immeuble précâblé et vous utilisez le service d'accès à Internet fourni.
Remarque Un pare-feu est un dispositif physique (par exemple un routeur) ou un logiciel que l'utilisateur configure pour bloquer un trafic spécifique entre un réseau privé et un réseau extérieur.

Elements à tester

  1. S'il existe un pare-feu entre votre console Xbox et votre modem à haut débit, vous devez le configurer pour qu'il autorise les communications sur des ports réseau spécifiques. Pour que Xbox Live fonctionne correctement, les ports suivants doivent être disponibles :
    • UDP 88
    • UDP 3074
    • TCP 3074

Plus d'informations

La méthode de configuration des ports réseau pour un pare-feu dépend du fabricant du pare-feu logiciel ou du routeur. Pour plus d'informations sur l'ouverture de ports spécifiques afin d'autoriser le trafic réseau, consultez la documentation du fournisseur ou contactez celui-ci.

Si vous louez votre routeur à votre fournisseur de services Internet, contactez ce dernier.

Si vous résidez dans une cité universitaire qui vous fournit un service d'accès à Internet, contactez le service informatique de l'université et communiquez-lui les informations relatives au port TCP/UDP indiquées plus haut dans cet article.

Si vous résidez dans un immeuble précâblé et que vous vous connectez via un port Ethernet sans autre dispositif externe, contactez les responsables de l'immeuble et communiquez-leur les informations relatives au port TCP/UDP indiquées plus haut dans cet article.

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Xbox Live
  • Microsoft Xbox
Mots-clés : 
kbxboxamericasportal kbxboxts kbxboxext kbnetwork kbhowto kberrmsg kbtshoot kbxboxmvp kbxboxpacrimportal kbsetup kbxboxeuropeportal kbxboxamericasportal kbpubtypekc kbinfo KB819807
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
 

Traductions disponibles

 

Related Support Centers