Article ID: 819895 - View products that this article applies to.
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Symptoms

When your computer performs disk-intensive operations on a universal serial bus (USB) 1.1 device (for example, a CD-ROM drive), you may receive a STOP 0x0000000A error message. This problem only occurs if you have more than 4 gigabytes (GB) of RAM installed on your system.

Cause

This problem may occur when your USB controller tries to access physical memory over 4 GB.

Resolution

Hotfix Information

A supported hotfix is available from Microsoft. However, this hotfix is intended to correct only the problem that is described in this article. Apply this hotfix only to systems that are experiencing this specific problem.

If the hotfix is available for download, there is a "Hotfix download available" section at the top of this Knowledge Base article. If this section does not appear, submit a request to Microsoft Customer Service and Support to obtain the hotfix.

Note If additional issues occur or if any troubleshooting is required, you might have to create a separate service request. The usual support costs will apply to additional support questions and issues that do not qualify for this specific hotfix. For a complete list of Microsoft Customer Service and Support telephone numbers or to create a separate service request, visit the following Microsoft Web site:
http://support.microsoft.com/contactus/?ws=support
Note The "Hotfix download available" form displays the languages for which the hotfix is available. If you do not see your language, it is because a hotfix is not available for that language.

File Information

The English version of this fix has the file attributes (or later) that are listed in the following table. The dates and times for these files are listed in coordinated universal time (UTC). When you view the file information, it is converted to local time. To find the difference between UTC and local time, use the Time Zone tab in the Date and Time tool in Control Panel.
   Date         Time   Version        Size    File name
   ------------------------------------------------------
   08-May-2003  17:22  5.0.2195.6743  24,912  Openhci.sys

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed at the beginning of this article.

More information

For additional information about how hotfix packages are named , click the following article number to view the article in the Microsoft Knowledge Base:
816915 New Naming Schema for Microsoft Windows Hotfix Packages

Properties

Article ID: 819895 - Last Review: November 2, 2013 - Revision: 6.0
Applies to
  • Microsoft Windows 2000 Advanced Server
Keywords: 
kbnosurvey kbarchive kbautohotfix kbhotfixserver kbqfe kbbug kbfix kbwin2000presp5fix KB819895

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