Contacto lista de destinatarios no se muestran al utilizar el cuadro de diálogo Buscar nombres en OWA

Seleccione idioma Seleccione idioma
Id. de artículo: 820280 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando utiliza Outlook Web Access (OWA) para acceso a que su buzón de Exchange Server 2003 y utilizar el cuadro de diálogo Buscar nombres para buscar el nombre de la persona o lista de distribución que desea enviar un mensaje, es posible que no puede buscar nombres de las listas de distribución en la carpeta Contactos.

Causa

Este problema se produce porque no puede utilizar el cuadro de diálogo Buscar nombres en OWA para buscar listas de distribución en la carpeta Contactos.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:" de este artículo.

Más información

Para utilizar el cuadro de diálogo Buscar nombres en OWA para buscar una persona o lista de distribución que desea enviar el mensaje, siga uno de los procedimientos siguientes:
  • Haga clic en la barra de herramientas en el icono de Libreta de direcciones .

    -o bien -
  • Haga clic en Bandeja de entrada y, a continuación, en la barra de herramientas, haga clic en nuevo . En el mensaje nuevo, haga clic en uno de los siguientes (según corresponda a su situación):
    • To
    • Cc
    • CCO

Propiedades

Id. de artículo: 820280 - Última revisión: viernes, 27 de octubre de 2006 - Versión: 3.5
La información de este artículo se refiere a:
  • Microsoft Exchange Server 2003 Enterprise Edition
  • Microsoft Exchange Server 2003 Standard Edition
  • Microsoft Windows Small Business Server 2003 Premium Edition
  • Microsoft Windows Small Business Server 2003 Standard Edition
Palabras clave: 
kbmt kbpending kbbug KB820280 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 820280

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com