Office 파일을 네트워크 서버에서 열고 닫고 저장하거나 인쇄하는 데 시간이 오래 걸린다

기술 자료 번역 기술 자료 번역
기술 자료: 821246 - 이 문서가 적용되는 제품 보기.
모두 확대 | 모두 축소

현상

Microsoft Office 문서를 네트워크 공유를 통해서 열고 저장하고 닫고 삭제하거나 인쇄할 때 속도가 상당히 느릴 수 있습니다.

원인

이 동작은 McAfee NetShield 4.5 또는 Computer Associates Inoculan 및 ArcServe Open File Agent 사이에 충돌이 있을 경우에 발생할 수 있습니다.

해결 방법

이 동작을 해결하려면 Computer Associates에서 Backup Agent for Open Files 핫픽스를 받으십시오. 핫픽스를 다운받는 방법에 대한 자세한 내용은 다음 Computer Associates 웹 사이트를 방문하십시오.
http://support.ca.com/Download/patches/asitnt/QO27937.html
이 문서에 포함된 다른 공급업체의 연락처 정보는 기술 지원을 받는 데 도움을 주기 위한 것입니다. 이 연락처 정보는 예고 없이 변경될 수 있습니다. Microsoft는 이러한 다른 공급업체 연락처 정보의 정확성을 보증하지 않습니다.
Computer Associates에서 받은 이 핫픽스는 Ofant.sys 파일 버전 7.0.0.568을 새 버전으로 대체합니다. 새로운 파일의 버전은 다음과 같습니다: 10.0.0.844. 핫픽스를 적용한 후에는 서버를 다시 시작해야 합니다.

추가 정보

자세한 내용은 Microsoft 기술 자료의 다음 문서를 참조하십시오.
822219 파일 서버에 있는 파일을 사용하여 작업할 때 파일 서버 성능이 저하되고 지연이 생긴다

이 문서에 나와 있는 다른 공급업체 제품은 Microsoft와 무관한 회사에서 제조한 것입니다. Microsoft는 이들 제품의 성능이나 신뢰성에 관하여 명시적이든 묵시적이든 어떠한 보증도 하지 않습니다.



Microsoft 제품 관련 기술 전문가들과 온라인으로 정보를 교환하시려면 Microsoft 뉴스 그룹에 참여하시기 바랍니다.

속성

기술 자료: 821246 - 마지막 검토: 2003년 12월 28일 일요일 - 수정: 1.2
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Office XP Standard Edition
  • Microsoft Office 2000 Standard Edition
  • Microsoft Windows 2000 Server
키워드:?
kbprb kb3rdparty KB821246

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com