Det går långsamt att öppna, stänga, spara eller skriva ut Office-filer från en nätverksserver

Artikelöversättning Artikelöversättning
Artikel-id: 821246 - Visa produkter som artikeln gäller.
Visa alla | Dölj alla

Symptom

Det kan uppstå en lång fördröjning när Office-filer öppnas, sparas, stängs, tas bort eller skrivs ut via en nätverksresurs.

Orsak

Det här problemet kan uppstå om det finns en konflikt mellan McAfee NetShield 4.5 eller Computer Associates Inoculan och Open File-agenten i ArcServe.

Lösning

Lös problemet genom att hämta snabbkorrigeringen Backup Agent for Open Files från Computer Associates. Mer information om hur du gör finns på följande Computer Associates-webbplats:
http://ca.com/about/support.htm
Kontaktinformationen för andra företag som lämnas i denna artikel kan hjälpa dig att hitta den tekniska support du behöver. Denna information kan ändras utan föregående meddelande. Microsoft garanterar inte på något sätt att kontaktinformationen är korrekt.
Den här snabbkorrigeringen från Computer Associates ersätter filen Ofant.sys version 7.0.0.568 med den nya versionen av filen. Den nya versionen har följande versionsnummer: 10.0.0.844. Du måste starta om servern när du har installerat snabbkorrigeringen.

Mer Information

Om du vill veta mer klickar du på artikelnumret nedan och läser artikeln i Microsoft Knowledge Base:
822219 Dåliga filserverprestanda och fördröjningar vid arbete med filer på en filserver (Länken kan leda till en webbplats som är helt eller delvis på engelska)

De produkter från andra tillverkare som diskuteras i denna artikel tillverkas oberoende av Microsoft. Produkternas funktion eller tillförlitlighet kan därför inte garanteras.

Egenskaper

Artikel-id: 821246 - Senaste granskning: den 16 augusti 2006 - Revision: 2.2
Informationen i denna artikel gäller:
  • Microsoft Office XP Standard Edition
  • Microsoft Office 2000 Standard Edition
  • Microsoft Windows 2000 Server
  • Microsoft Windows NT 4.0
Nyckelord: 
kbprint kbsavefile kbopenfile kbperformance kbtshoot kb3rdparty kbprb KB821246

Ge feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com