« Impossible de démarrer 8876480 : configuration non valide " Message d'erreur lorsque vous ouvrez une session Windows XP

Traductions disponibles Traductions disponibles
Numéro d'article: 821402 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Lorsque vous ouvrez une session sur votre ordinateur Windows XP, vous pouvez recevoir le message d'erreur suivantes :
Impossible de démarrer 8876480 : configuration non valide.

Cause

Ce problème peut se produire si le programme Logitech bureau Messenger est installé sur votre ordinateur.

Résolution

Pour résoudre ce problème, contactez Logitech pour les informations sur la disponibilité d'un correctif relatif à ce problème. Pour savoir comment contacter les sociétés répertoriées dans cet article, reportez-vous au site de Web Microsoft suivant :
http://support.microsoft.com/gp/vendors
Pour contourner ce problème, connectez-vous à l'ordinateur avec un compte qui dispose des droits d'administrateur, puis supprimez le logiciel Logitech bureau Messenger de votre ordinateur. Pour ce faire, procédez comme suit :
  1. Cliquez sur Démarrer , cliquez sur le Panneau de configuration et puis double-cliquez sur Ajout / Suppression de programmes .
  2. Dans la zone Programmes actuellement installés , cliquez sur Messenger Bureau Logitech installés , puis cliquez sur Supprimer ou Modifier/Supprimer .
  3. Si vous êtes invité à confirmer la suppression du programme, cliquez sur Oui .

Plus d'informations

Les produits tiers sont abordées dans cet article sont mentionnés par des sociétés indépendantes de Microsoft. Microsoft garantit pas, ou implicite, concernant les performances ou la fiabilité de ces produits.

Propriétés

Numéro d'article: 821402 - Dernière mise à jour: lundi 23 juin 2008 - Version: 2.1
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows XP Édition familiale
  • Microsoft Windows XP Professional
Mots-clés : 
kbmt kbinfo KB821402 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 821402
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com