ID do artigo: 822005 - Exibir os produtos aos quais esse artigo se aplica.
Este artigo é uma consolidação dos seguintes artigos disponíveis anteriormente: 289294; 211793

Importante Este artigo contém informações sobre como modificar o registro. Certifique-se de fazer backup do registro antes de modificá-lo. Certifique-se de que você saiba como restaurar o registro se ocorrer um problema. Para obter mais informações sobre como fazer backup, restaurar e modificar o registro, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
256986 Descrição do registro do Microsoft Windows
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Este artigo descreve vários métodos que você pode usar para restaurar as opções de usuário e configurações do registro no Microsoft Office Word.

Existem dois tipos básicos de opções que você pode definir no Word. Essas opções são as seguintes:
  • Opções que afetam o modo de operação do programa. (As informações para esse tipo de opção são geralmente armazenadas no registro do Microsoft Windows.)
  • As opções que afetam a formatação ou a aparência de um ou mais documentos. (As informações para esse tipo de opção são armazenadas em modelos ou documentos).
Ao solucionar problemas de comportamento incomum no programa ou em um documento, primeiro determine se o problema pode ser causado por formatação, opções ou configurações. Se o comportamento ocorre em vários documentos, recomendamos que você tente redefinir o Microsoft Word para as configurações do programa padrão.

Como redefinir opções do usuário e configurações do registro no Word

Para que possamos redefinir as opções de usuário e configurações do registro no Microsoft Word para você, vá para o "Corrigir para mim"seção. Se você preferir redefinir opções do usuário e configurações do registro no Microsoft Word, você mesmo, vá para o "Deixe-me a corrigir sozinho"seção.

Corrigir para mim

Recolher esta imagemExpandir esta imagem
assets folding start expanded
Para redefinir opções do usuário e configurações do registro no Microsoft Word automaticamente, clique no Corrigi-lo botão ou link. Em seguida, clique em Executar no Download do arquivo diálogo caixa e siga as etapas no Assistente para corrigi-lo .

Para o Windows 8
Recolher esta imagemExpandir esta imagem
assets folding start expanded
Recolher esta imagemExpandir esta imagem
assets fixit1
Corrigir o problema
Microsoft Fix it 25011
Recolher esta imagemExpandir esta imagem
assets fixit2

Recolher esta imagemExpandir esta imagem
assets folding end

Para o Windows 7, Windows Vista, Windows XP, Windows Server 2008 ou Windows Server 2003
Recolher esta imagemExpandir esta imagem
assets folding start expanded
Recolher esta imagemExpandir esta imagem
assets fixit1
Corrigir o problema
Microsoft Fix it 50599
Recolher esta imagemExpandir esta imagem
assets fixit2
Recolher esta imagemExpandir esta imagem
assets folding end

Anotações
  • Este assistente só pode estar em inglês. No entanto, a correção automática também funciona para outras versões de idioma do Windows.
  • Se você não estiver no computador que tem o problema, salve a correção ele solução para uma unidade flash ou um CD e, em seguida, executá-lo no computador que tem o problema.
  • Apreciamos seus comentários. Para fornecer comentários ou relatar quaisquer problemas que afetam essa solução, deixe um comentário sobre o "Corrigir para mim"blog, ou envie-em um e-mail mensagem.

Deixe-me a corrigir sozinho

Recolher esta imagemExpandir esta imagem
assets folding start expanded
Aviso Problemas sérios podem ocorrer se você modificar o Registro incorretamente usando o Editor do registro ou usando outro método. Esses problemas podem exigir que você reinstale seu sistema operacional. A Microsoft não garante que esses problemas podem ser resolvidos. Modificar o registro de sua responsabilidade.

Para redefinir manualmente uma chave do registro, primeiro você deve excluí-lo. Para fazer isso, siga estas etapas.

Importante Sempre exporte uma chave do registro antes de excluí-lo. Esta etapa é importante porque pode ser necessário restaurar a funcionalidade fornecida pela chave.
  1. Feche todos os programas do Microsoft Office.
  2. Clique em Iniciar, clique em Executar, tipo Regedite, em seguida, clique em OK.
  3. Expanda as pastas apropriadas para localizar a chave do registro que você deseja excluir. (Consulte a "Locais principais das configurações do Word no registro do Windows"seção).
  4. Clique para selecionar a chave que você deseja excluir.
  5. Use um dos seguintes métodos, conforme apropriado para seu sistema operacional:
    • No Microsoft Windows 2000, clique em Exportar arquivo do registro sobre o Registro menu, digite um nome de arquivo para a cópia de backup da chave e, em seguida, clique em Salvar.
    • No Windows XP e versões posteriores ou no Microsoft Windows Server 2003 e versões posteriores, clique em Exportação sobre o Arquivo menu, digite um nome de arquivo para a cópia de backup da chave e, em seguida, clique em Salvar.
  6. Certifique-se de que a chave recém-exportada esteja selecionada e, em seguida, clique em Excluir sobre o Editar menu.
  7. Quando você for solicitado a responder a uma das seguintes mensagens, clique em Sim:
    • Tem certeza de que deseja excluir esta chave?
    • Tem certeza de que deseja excluir esta chave e todas as suas subchaves?
  8. Saia do Editor do registro.
Após você excluir uma chave do registro e reinicie o programa, o Word executará o programa de instalação para reconstruir corretamente a chave do registro. Se você quiser recriar a chave do registro antes de executar o programa, repare a instalação seguindo as etapas de "Reparar o Word (Office)"seção.

Mais Informações

Locais principais das configurações do Word no registro do Windows

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
Você pode redefinir algumas configurações do Word, como as teclas de opções e dados do Word no registro do Windows, usando o utilitário de solução de problemas contido no modelo Support. dot.

Chave do Word

Word 2013

HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word
Word 2010
HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word
Word 2007
HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word
Word 2003
HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word
Word 2002
HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Word
Word 2000
HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Word
As alterações feitas nesta chave HKEY_CURRENT_USER são espelhadas nas seguintes chaves para o Word 2003, Word 2002 e Word 2000:

Word 2003
HKEY_USERS\.DEFAULT\Software\Microsoft\Office\11.0\Word
Word 2002
HKEY_USERS\.DEFAULT\Software\Microsoft\Office\10.0\Word
Word 2000
HKEY_USERS\.DEFAULT\Software\Microsoft\Office\9.0\Word
Local a diferença entre o local de "HKEY_CURRENT_USER" e o HKEY_USER"é que o primeiro se aplica somente ao usuário atual do sistema e o segundo é o local padrão para todos os usuários. No entanto, as entradas do Word são os mesmos para ambos os locais. Portanto, qualquer alteração feita em um local é automaticamente refletida no outro local.

Observação Para o restante desta seção, todas as referências à árvore HKEY_CURRENT_USER também se aplicam à árvore HKEY_USERS, exceto para os programas do 2007 Microsoft Office 2007 e onde indicado de outra forma.

A chave de dados e as opções são as áreas alteradas com mais freqüência.

Chave de dados

Word 2013

HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word\Data
Word 2010
HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word\Data
Word 2007
HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Data
Word 2003
HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Data
Word 2002
HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Word\Data
Word 2000
HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Word\Data
Essa chave contém informações binárias para listas de "mais recentemente usados", incluindo a lista de arquivos usada mais recentemente e a lista de catálogo de endereços usada mais recentemente. Essa chave também contém configurações de "Controle de alterações" e "Editar".

Chave de opções

Word 2013

HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word\Options
Word 2010
HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word\Options
Word 2007
HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Options
Word 2003
HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Options
Word 2002
HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Word\Options
Word 2000
HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Word\Options
Esta chave armazena as opções que você pode definir a partir do Microsoft Word, alterando opções de menu ou executando o utilitário de opções do registro. Para obter mais informações, consulte a seção "Usar o registro opções utilitário".

As opções são em dois grupos: padrão de opções e configurações opcionais. Opções padrão são estabelecidas durante o processo de instalação. Você pode alterá-las modificando as opções no Word. (Para modificar as opções no Word, clique em Opções de no menu Ferramentas .)

Essas opções podem ou não podem aparecer no registro.

Chave de assistentes

Word 2003
HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Wizards
Word 2002
HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Word\Wizards
Word 2000
HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Word\Wizards
Todos os padrões do assistente são armazenados nesta chave. Essas configurações são criadas na primeira vez que você executar um assistente.

Chave comum

Word 2013

HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Common
Word 2010
HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Common
Word 2007
HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Common
Word 2003
HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Common
Word 2002
HKEY_CURRENT_USER\Software\Microsoft\Office\10.0\Common
Word 2000
HKEY_CURRENT_USER\Software\Microsoft\Office\9.0\Common
Esta chave é usada por outros programas da Microsoft, como os programas do Office. Essas configurações são compartilhadas entre programas. As alterações feitas nas configurações do programa também aparecem nas configurações do outro programa.

Chave de ferramentas compartilhadas

2013 De Word 2010, 2007, 2003, 2002 e 2000:
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Shared Tools

Essa chave contém os caminhos para todos os utilitários do Windows. (O caminho pode incluir utilitários como Equation, WordArt e MS Graph). Caminhos para filtros gráficos e conversores de texto também são registrados neste local.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Reparar o Word (Office)

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
O Word pode detectar e reparar problemas associados à instalação. Esse recurso usa o Windows Installer para corrigir problemas com arquivos ausentes e reparar as configurações do registro.

Você pode usar os seguintes métodos para reparar ou restaurar os valores e arquivos do Word:
  • Método 1: Usar o recurso "Detectar e reparar"
  • Método 2: Reparar Word na instalação do modo de manutenção
  • Método 3: Reinstalar o Word (Office)

Método 1: Usar o recurso "Detectar e reparar" ou "Diagnóstico do Microsoft Office"

Observação Este método é o modo menos agressivo de reparação. Se esse método não resolver o problema, você ainda terá que usar um dos outros métodos.

Para executar o recurso detectar e Reparar no Word 2003 e em versões anteriores do Word, clique em Detectar e reparar sobre o Ajuda menu do Word. O recurso detectar e Reparar corrige e repara o Word. Todos os arquivos, entradas do registro e atalhos opcionais para todos os programas do Office são verificados e reparados. Se você executar detectar e reparar do Word, todos os outros programas do Office também são verificados. Esse recurso executa apenas uma soma de verificação.

O recurso detectar e reparar pode também restaurar os atalhos do programa Word sobre o Iniciar menu. Para restaurar os atalhos de programa do Word, clique em Ajuda, clique em Detectar e reparare, em seguida, clique para selecionar o Restaurar meus atalhos ao reparar caixa de seleção.

Se detectar e reparar não corrigir o problema, você terá que reinstalar o Word. O Reinstalar o recurso no Modo de manutenção caixa de diálogo executa a mesma ação que detectar e reparar, exceto que Reinstalar o Copia um arquivo quando os arquivos são da mesma versão. Detectar e reparar não copia o arquivo quando o arquivo de instalação tem a versão correta e a soma de verificação.

Observação O recurso detectar e reparar não repara documentos danificados ou danificado chaves de dados no registro ou no modelo Normal.

Se um arquivo que o Word usa na inicialização está ausente, o Windows Installer instala automaticamente esse arquivo antes de iniciar o programa.

No Word 2007, execute o recurso de diagnóstico do Microsoft Office. Para fazer isso, clique no Botão Microsoft Office, clique em Opções do Word, clique em Recursose, em seguida, clique em Diagnosticar.

No Word 2010, reparar o Word ou o Office suite instalado no Painel de controle.

Método 2: Reparar Word na instalação no modo de manutenção

Observação Esse método é um modo moderado de reparo. Se esse método não resolver o problema, você ainda terá que reinstalar o Word.

O processo de instalação do modo de manutenção é semelhante ao processo encontrado em versões anteriores do Word. O processo de instalação do modo de manutenção permite reparar, adicionar ou remover recursos e remover o programa. "Reparar" é um recurso no modo de manutenção que encontra e, em seguida, corrige erros em uma instalação.

Para executar um reparo do modo de manutenção, execute estas etapas:
  1. Feche todos os programas do Office.
  2. Use um dos seguintes métodos, dependendo do seu sistema operacional:
    • No Windows 7 ou Windows Vista, clique em Iniciare, em seguida, digite Adicionar ou remover.
    • No Windows XP ou Windows Server 2003, clique em Iniciare, em seguida, clique em Painel de controle.
    • No Windows 2000, clique em Iniciar, aponte para Configuraçõese, em seguida, clique em Painel de controle.
  3. Abrir Adicionar ou remover programas.
  4. Clique em Alterar ou remover programas, clique em Microsoft Office (Microsoft Office Word) ou a versão do Office ou do Word que você tem na Programas instalados lista e, em seguida, clique em Alteração.
  5. Clique em Reparo ou Reparar o Word (Reparar o Office) e, em seguida, clique em Continuar ou Avançar.
  6. No Word 2003 e em versões anteriores do Word, clique em Detectar e reparar erros na instalação do Word ou clique em Detectar e reparar erros na instalação do Office, clique para selecionar o Restaurar meus atalhos do Menu Iniciar caixa de seleção e, em seguida, clique em Instalar.

Método 3: Reinstalar o Word (Office)

Observação Este método é o modo mais agressivo de reparação. Esse modo redefine o Word para suas configurações padrão, exceto para as configurações que são armazenadas no modelo global (normal. dot ou normal. dotm). Para fazer isso no Word 2003 e em versões anteriores do Word, execute estas etapas:
  1. Feche todos os programas do Office.
  2. Use um dos seguintes métodos, dependendo do seu sistema operacional:
    • No Windows 7 ou Windows Vista, clique em Iniciare, em seguida, digite Adicionar ou remover.
    • No Windows XP ou Windows Server 2003, clique em Iniciare, em seguida, clique em Painel de controle.
    • No Windows 2000, clique em Iniciar, aponte para Configuraçõese, em seguida, clique em Painel de controle.
  3. Abrir Adicionar ou remover programas.
  4. Clique em Alterar ou remover programas, clique em Microsoft Office 2003 (Microsoft Office Word 2003) ou a versão do Office ou do Word que você tem na Programas instalados lista e, em seguida, clique em Alteração.
  5. Clique em Reparar o Word (Reparar o Office) e, em seguida, clique em Avançar.
  6. Clique em Reinstale o Word (Reinstalar o Office) e, em seguida, clique em Instalar.
Para obter mais informações sobre o Word 2007 ou Word 2010, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
924611 Como instalar o Office 2007 individuais recursos ou reparar o Office 2007 instalado programas
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Modelos e suplementos

Recolher esta imagemExpandir esta imagem
assets folding start collapsed

Modelo global (normal. dotm ou normal. dot)

Para impedir alterações de formatação, entradas de AutoTexto e macros que são armazenadas no modelo global (Normalm.dot ou normal. dot) afetem o comportamento do Word e documentos abertos, renomeie seu modelo global (normal. dotm ou normal. dot). Renomear o modelo permite que você determine rapidamente se o modelo global está causando o problema.

Quando você renomear o modelo normal. dotm no Word 2007 ou posterior ou o modelo normal. dot no Word 2003 e em versões anteriores do Word, você redefinir diversas opções para as configurações padrão. Eles incluem estilos personalizados, barras de ferramentas personalizadas, macros e entradas de AutoTexto. É altamente recomendável que você renomeie o modelo em vez de excluir o modelo normal. dotm ou o modelo normal. dot. Se você determinar que o modelo é o problema, você poderá copiar os estilos personalizados, barras de ferramentas personalizadas, macros e entradas de AutoTexto do modelo normal. dot que foi renomeado.

Certos tipos de configurações podem criar mais de um modelo normal. dotm ou o modelo normal. dot. Essas situações incluem casos em que diversas versões do Word estejam em execução no mesmo computador ou casos em que diversas instalações de estação de trabalho existem no mesmo computador. Nessas situações, certifique-se de que você renomeie a cópia correta do modelo.

Para renomear o arquivo de modelo global, siga estas etapas:
  1. Feche todos os programas do Office.
  2. Clique em Iniciar, clique em Executar, tipo cmde, em seguida, clique em OK.
  3. Digite o seguinte comando, conforme apropriado para a versão do Word que você está executando e, em seguida, pressione Enter:
    • Word 2002 e Word 2003:
      ren %USERPROFILE%\Application Data\Microsoft\Templates\Normal.dot OldNormal. dot
    • Word 2007 e Word 2010:
      ren %USERPROFILE%\Application Data\Microsoft\Templates\Normal.dotm OldNormal.dotm
  4. Tipo sair, e então pressione Enter.
Quando você reinicia o Word, é criado um novo modelo global (normal. dot) que contém as configurações padrão do Word.

Suplementos (WLLs) e modelos nas pastas do Word e inicialização do Office

Quando você inicia o Word, o programa automaticamente carrega modelos e suplementos localizados nas pastas de inicialização. Erros no Word podem ser o resultado de conflitos ou problemas com um suplemento.

Para determinar se um item em uma pasta de inicialização está causando o problema, você pode esvaziar temporariamente a pasta. O Word carrega os itens da pasta Startup do Office e a pasta de inicialização do Word.

Para remover itens de pastas de inicialização, execute estas etapas:
  1. Feche todas as instâncias do Word, incluindo o Microsoft Outlook se o Word estiver definido como seu editor de email.
  2. Use um dos seguintes métodos, conforme apropriado para a versão do Word que você está executando:
    • Word 2002:
      Clique em Iniciar, clique em Executar, tipo %ProgramFiles%\Microsoft\Office\Office10\Startup\e, em seguida, clique em OK.
    • Word 2003:
      Clique em Iniciar, clique em Executar, digite %programfiles%\Microsoft\Office\Office11\Startup\e, em seguida, clique em OK.
    • Word 2007:
      Clique em Iniciar, clique em Executar, digite %programfiles%\Microsoft\Office\Office12\Startup\e, em seguida, clique em OK.
    • Word 2010:
      Clique em Iniciar, clique em Executar, digite %programfiles%\Microsoft\Office\Office14\Startup\e, em seguida, clique em OK.
    • Word 2013:
      Clique emIniciar, clique emExecutar, digite %programfiles%\Microsoft\Office\Office15\Startup\e, em seguida, clique emOK.
  3. Do mouse em um dos arquivos contidos na pasta e, em seguida, clique em Renomear.
  4. Após o nome do arquivo, digite . old, e então pressione Enter.
    ImportanteAnote o nome original do arquivo. Talvez você precise renomear o arquivo usando seu nome original.
  5. Inicie o Word.
  6. Se você não puder mais reproduzir o problema, você descobriu o suplemento específico que causa o problema. Se você deve ter os recursos que o suplemento fornece, contate o fornecedor do add-in para obter uma atualização.

    Se o problema não for resolvido, renomeie o suplemento usando o nome original e, em seguida, repita as etapas 3 a 5 para cada arquivo na pasta de inicialização.
  7. Se você ainda pode reproduzir o problema, clique em Iniciar, clique em Executar, tipo %USERPROFILE%\Application Data\Microsoft\Word\Startupe, em seguida, clique em OK.
  8. Repita as etapas 3 a 5 para cada arquivo nesta pasta de inicialização.

Suplementos de COM

Suplementos COM podem ser instalados em qualquer local, e eles são instalados por programas que interagem com o Word.

Para exibir a lista de suplementos COM no Word 2010, clique no botão Microsoft Office, clique em Opções dee, em seguida, clique em Add-Ins.

Para exibir a lista de suplementos COM no Word 2007, clique no botão Microsoft Office, clique em Opções do Worde, em seguida, clique em Add-Ins.

Para exibir a lista de suplementos COM instalados no Word 2003 e em versões anteriores do Word, execute estas etapas:
  1. Sobre o Ferramentas menu, clique em Personalizar.
  2. Clique no Comandos guia.
  3. No Categoria lista e, em seguida, clique em Ferramentas.
  4. Arraste o Suplementos de COM comando à barra de ferramentas.
  5. Clique em Fechar.
  6. Clique no botão new Suplementos de COM botão para exibir os suplementos COM carregados com o Word.
Se suplementos estiverem listados na Suplementos de COM diálogo caixa, desative temporariamente cada suplemento. Para fazer isso, desmarque a caixa de seleção para cada suplemento COM listado e, em seguida, clique em OK. Quando você reinicia o Word, o Word não carregar suplementos COM.
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Use o utilitário de opções do registro

Recolher esta imagemExpandir esta imagem
assets folding start collapsed
Você pode usar o utilitário de opções do registro para examinar e alterar as configurações do Word no registro do Windows. O utilitário de opções do registro está localizado no modelo Support. dot.

Observação O modelo Support. dot não está incluído no Word 2007 ou versões posteriores.

Para obter mais informações sobre o utilitário de opções do registro, clique nos números abaixo para ler os artigos na Base de dados de Conhecimento da Microsoft:
820917Como alterar opções do Word no registro do Windows para o Word 2003
289506 Como instalar e usar o modelo Support. dot no Word 2002

Resumo das opções do Word e onde eles estão armazenados

Observação A tabela a seguir, "Modelo" refere-se para o modelo normal. dot ou um modelo personalizado.
Recolher esta tabelaExpandir esta tabela
Nome da configuraçãoLocal de armazenamento
Texto formatado por AutoCorreçãoNormal. dotm ou normal. dot
Entradas compartilhadas por AutoCorreção.ACL arquivos user.acl
Caminho de AutoSaveRegistro
AutoTextoModelo
Nome da empresaWinword.exe
Atribuições de pressionamento de tecla personalizadaModelo
Substituição de fonteRegistro
MacrosDocumento/modelo
Edição de imagemRegistro
Imprimir formulários de dadosDocumento
Ajustar à gradeRegistro
EstilosDocumento/modelo
Barras de ferramentasDocumento/modelo
Informações do usuárioRegistro
Exibir barras de ferramentasModelo
Exibir/barras de ferramentasModelo
Partes do documentoModelo
Listas de AutoCorreção são compartilhadas entre programas do Office. As alterações que fizer para as entradas de AutoCorreção e configurações quando você estiver em um programa ficam imediatamente disponíveis para outros programas. Além disso, o Word pode armazenar itens de AutoCorreção que são compostos de texto formatado e elementos gráficos.

Informações sobre AutoCorreção são armazenadas em vários locais. Esses locais estão listados na tabela a seguir.
Recolher esta tabelaExpandir esta tabela
Informações de AutoCorreçãoLocal de armazenamento
Entradas de AutoCorreção compartilhadas por todos os programas.Arquivo ACL na pasta %UserProfile%\Application Data\Microsoft\Office
Entradas de AutoCorreção usadas apenas pelo Word (texto formatado e elementos gráficos)Normal. dot
Configurações de AutoCorreção (corrigir duas iniciais maiúsculas, colocar em maiúscula nomes dos dias, substituir texto ao digitar)Registro
Configurações de AutoCorreção usadas apenas pelo Word (corrige uso acidental da tecla CAPS LOCK, coloca em maiúscula a primeira letra das frases)Registro
Recolher esta imagemExpandir esta imagem
assets folding end collapsed

Propriedades

ID do artigo: 822005 - Última revisão: quarta-feira, 10 de abril de 2013 - Revisão: 9.0
A informação contida neste artigo aplica-se a:
  • Microsoft Word 2010
  • Microsoft Office Word 2007
  • Microsoft Word 2002 Standard Edition
  • Microsoft Word 2000 Standard Edition
  • Microsoft Word 2013
Palavras-chave: 
kbhowtomaster kbfixme kbmsifixme kbmt KB822005 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 822005

Submeter comentários

 
Obtenha mais suporte em smallbusiness.support.microsoft.com