Fehlermeldung beim Aktivieren von Office-Programmen über das Internet

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 822519 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
822519 When you try to activate Office programs over the Internet, you receive an error message
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Auf dieser Seite

Problembeschreibung

Sie führen den Aktivierungs-Assistenten für die Microsoft Office 2007-Suites oder für Microsoft Office 2003 aus. Anschließend klicken Sie auf Ich möchte die Software über das Internet aktivieren. Bei dieser Vorgehensweise wird Ihnen möglicherweise eine der folgenden Fehlermeldungen angezeigt:

Fehlermeldung 1

Der Aktivierungs-Assistent kann keine Verbindung zum Internet herstellen. Stellen Sie sicher, dass Ihre Verbindung richtig funktioniert, und versuchen Sie die Aktivierung in wenigen Minuten nochmals.
Um die eindeutige Nummer für die angezeigte Meldung zu ermitteln, drücken Sie [STRG] + [UMSCHALTTASTE] + [I]. Die folgende Nummer wird im unteren rechten Bereich der Meldung angezeigt.
701099

Fehlermeldung 2

Ein Kommunikationsfehler ist aufgetreten. Ihre Anforderung kann zurzeit nicht bearbeitet werden. Versuchen Sie es in wenigen Minuten erneut.
Um die eindeutige Nummer für die angezeigte Meldung zu ermitteln, drücken Sie [STRG] + [UMSCHALTTASTE] + [I]. Die folgende Nummer wird im unteren rechten Bereich der Meldung angezeigt.
701098
Die Fehlermeldung wird selbst dann angezeigt, wenn Sie über eine funktionierende Internetverbindung verfügen.

Ursache

Dieses Problem kann auftreten, wenn Ihre Internetverbindung so konfiguriert ist, dass ein Proxyserver verwendet wird, der eine Authentifizierung erfordert. Wenn der Aktivierungs-Assistent über den Proxyserver keine Verbindung zu einem internen Microsoft-Server herstellen kann, um Ihre Installations-ID an Microsoft zu übermitteln, wird eine Fehlermeldung angezeigt.

Dieses Problem kann auch dann auftreten, wenn Ihre Firewall-Software den Verbindungsversuch zum Internet-Server blockiert. Es wird eine Fehlermeldung angezeigt, wenn der Aktivierungsassistent den internen Microsoft-Server nicht erreichen kann.

Abhilfe

Wenden Sie eines der folgenden Verfahren an, um dieses Problem zu umgehen.

Methode 1

Sie können dieses Problem umgehen, indem Sie auf Ich möchte die Software telefonisch aktivieren klicken, wenn der Microsoft Office Aktivierungs-Assistent gestartet wird, und anschließend die Anweisungen auf dem Bildschirm befolgen.

Methode 2

Konfigurieren Sie Ihre Firewall-Software so, dass der Aktivierungsassistent Zugriff auf den Microsoft-Server hat.

Weitere Informationen über das Registrieren Ihres Produkts finden Sie im folgenden Artikel der Microsoft Knowledge Base:
295539 Wie und wann Sie sich an den Microsoft Customer Service wenden können
Weitere Informationen über die Produktaktivierung finden Sie im folgenden Artikel der Microsoft Knowledge Base:
302806 Beschreibung der Microsoft-Produktaktivierung

Eigenschaften

Artikel-ID: 822519 - Geändert am: Mittwoch, 30. Mai 2007 - Version: 6.3
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Professional Edition 2003
  • Microsoft Office XP
  • Microsoft Office 2000 Service Pack 1
  • Microsoft Office Excel 2003
  • Microsoft Office FrontPage 2003
  • Microsoft Office Outlook 2003
  • Microsoft Office PowerPoint 2003
  • Microsoft Office Publisher 2003
  • Microsoft Office Word 2003
  • Microsoft Office Standard Edition 2003
  • Microsoft Office Student and Teachers Edition 2003
  • Microsoft Office Small Business Edition 2003
  • Microsoft Office Basic Edition 2003
  • Microsoft Office Access 2003
  • Microsoft Office Basic 2007
  • Microsoft Office Enterprise 2007
  • Microsoft Office Home and Student 2007
  • Microsoft Office Professional 2007
  • Microsoft Office Professional Plus 2007
  • Microsoft Office Standard 2007
  • Microsoft Office Ultimate 2007
  • Microsoft Office Word 2007
  • Microsoft Office Visio Professional 2007
  • Microsoft Office Visio Standard 2007
  • Microsoft Office Publisher 2007
  • Microsoft Office Project Professional 2007
  • Microsoft Office Project Standard 2007
  • Microsoft Office PowerPoint 2007
  • Microsoft Office Outlook 2007
  • Microsoft Office Outlook 2007 with Business Contact Manager
  • Microsoft Office OneNote 2007
  • Microsoft Office Excel 2007
Keywords: 
kbofficealertid kbactivation kberrmsg kbprb KB822519
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com