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You receive a Word has encountered a problem error message when you open a document

Article ID:822847
Last Review:April 7, 2006
Revision:5.1
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SYMPTOMS

When you open a Word 2002 document, you may receive the following error message:
Microsoft Word has encountered a problem and needs to close. We are sorry for the inconvenience.
After this error message occurs, you cannot open the document.

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CAUSE

This problem may occur if the document that you are opening contains an ActiveX component that is not inline with the text in the document and background saves are turned off.

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RESOLUTION

Service Pack Information

This problem is corrected in Office XP Service Pack 3. To resolve this problem, obtain the latest service pack for Microsoft Office XP. For additional information, click the following article number to view the article in the Microsoft Knowledge Base:
307841 (http://support.microsoft.com/kb/307841/) OFFXP: How to Obtain the Latest Office XP Service Pack

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Hotfix Information

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How to obtain the hotfix

This issue is fixed in the Word 2002 Hotfix Package June 20, 2003. For additional information, click the following article number to view the article in the Microsoft Knowledge Base:
822865 (http://support.microsoft.com/kb/822865/) Description of the Word 2002 post-Service Pack 2 hotfix package: June 20, 2003

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STATUS

Microsoft has confirmed that this is a problem in the Microsoft products that are listed at the beginning of this article. This problem was first corrected in Office XP Service Pack 3.

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APPLIES TO
Microsoft Word 2002 Standard Edition

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Keywords: 
kbqfe kbhotfixserver kberrmsg kbbug kbfix kbofficexppresp3fix KB822847

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