OFFXP: Profily Image Color Matching tiskárny jsou ignorována v aplikace sady Office XP

Překlady článku Překlady článku
ID článku: 823477 - Produkty, které se vztahují k tomuto článku.
Tento článek byl archivován. Je nabízen v takovém stavu, v jakém je, a nebude již nadále aktualizován.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Příznaky

Při tisku z aplikace Microsoft Office XP ICM obrazu (ICM) profil na barevné tiskárně, zjistíte v tištěné barevný výstup, než při tisku bez korekce barev ICM žádný rozdíl.

Poznámka: K tomuto problému může dojít také při zobrazení podobné barevný výstup, bylo možné s starší ovladače tiskárny HP pomocí novější ovladače tiskárny HP.

Příčina

K tomuto problému dochází, protože změny v profilu ICM jsou ignorována.

Řešení

Jak získat opravě Hotfix

Tento problém je vyřešen v Office XP 2 balíčku opravy Hotfix pro aktualizace následující po aktualizaci Service Pack 3. července 2003. Další informace získáte následujícím článku báze Microsoft Knowledge Base:
823327Dostupnost balíčku opravy Hotfix sady Office XP následující po aktualizaci Service Pack 2: 3. července 2003

Prohlášení

Společnost Microsoft potvrzuje, že se jedná o problém v produktech této společnosti, které jsou uvedeny na začátku tohoto článku.

Vlastnosti

ID článku: 823477 - Poslední aktualizace: 28. února 2014 - Revize: 3.3
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Office XP Professional Service Pack 2 (SP-2)
  • Microsoft Office XP Standard Service Pack 2 (SP-2)
  • Microsoft Excel 2002 Service Pack 2
  • Microsoft Access 2002 Service Pack 2
  • Microsoft PowerPoint 2002 Service Pack 2
  • Microsoft Word 2002 Service Pack 2
Klíčová slova: 
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbqfe kbbug kbfix kbofficexppresp3fix KB823477 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:823477

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com