OFFXP: Perfiles de impresora de coincidencia de color de imagen se pasan por alto en programas de Office XP

Seleccione idioma Seleccione idioma
Id. de artículo: 823477 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

En esta página

Síntomas

Al imprimir desde un programa de Microsoft Office XP con una coincidencia de colores imagen (ICM) perfil en una impresora de color, no observa ninguna diferencia en el resultado impreso de color que cuando se imprime sin ICM.

Nota También puede experimentar este problema cuando utiliza controladores de impresora de HP más recientes para mostrar los resultados de color similar que era posible con controladores de impresora de HP más antiguos.

Causa

Este problema aparece porque los cambios en el perfil ICM están siendo omitidos.

Solución

Cómo obtener la revisión

Este problema se corrigió en el paquete de revisión de Office XP al Service Pack 2 3 de julio de 2003. Para obtener información adicional, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
823327Disponibilidad del paquete Office XP (revisiones) posteriores al Pack 2 Hotfix: 3 de julio de 2003

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:" de este artículo.

Propiedades

Id. de artículo: 823477 - Última revisión: jueves, 27 de febrero de 2014 - Versión: 3.3
La información de este artículo se refiere a:
  • Microsoft Office XP Professional Service Pack 2 (SP-2)
  • Microsoft Office XP Standard Service Pack 2 (SP-2)
  • Microsoft Excel 2002 Service Pack 2
  • Microsoft Access 2002 Service Pack 2
  • Service Pack 2 de Microsoft PowerPoint 2002
  • Service Pack 2 de Microsoft Word 2002
Palabras clave: 
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbqfe kbbug kbfix kbofficexppresp3fix KB823477 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 823477

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com