Lizenzierung Aktivierung schlägt fehl, in Office 2003

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Problembeschreibung

Wenn Sie versuchen, Microsoft Office 2003 zu aktivieren, nachdem Sie erfolgreich installiert, wird der Aktivierungs-Assistent nicht gestartet. Es werden Ihnen jedoch keinerlei Fehlermeldungen angezeigt.

Ursache

Dieses Problem kann auftreten, wenn Teil einer früheren Office-Installation in der Registrierung oder in die Office-Ordner.

Lösung

Gehen Sie folgendermaßen vor, um dieses Problem zu beheben.

Hinweis: Da mehrere Versionen von Microsoft Windows verfügbar sind, können die folgenden Schritte auf Ihrem Computer abweichen. Ist dies der Fall, finden Sie in Ihrer Produktdokumentation um diese Schritte ausführen zu können.
  1. Doppelklicken Sie im Microsoft Windows Explorer auf Festplatte (drive:) .
  2. Im Menü Extras klicken Sie auf Ordneroptionen und klicken Sie dann auf die Registerkarte Ansicht .
  3. Stellen Sie unter Dateien und Ordner sicher, dass das Kontrollkästchen Versteckte Dateien und Ordner anzeigen aktiviert ist, und klicken Sie dann auf OK .
  4. Klicken Sie auf den folgenden Ordner, um diesen zu öffnen:
    drive: \Dokumente und Einstellungen\All Users\Application Data\Microsoft\OFFICE\DATA
  5. Löschen Sie die Datei Opa11.dat.
  6. Um die Aktivierung von Office 2003 abzuschließen, starten Sie alle Office 2003-Programm.

Eigenschaften

Artikel-ID: 823527 - Geändert am: Samstag, 30. Dezember 2006 - Version: 3.5
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Basic Edition 2003
  • Microsoft Office Home Edition 2003
  • Microsoft Office Professional Edition 2003
  • Microsoft Office Standard Edition 2003
Keywords: 
kbmt kbactivation kbwindowsinstaller kbwizard kbsetup kbprb KB823527 KbMtde
Maschinell übersetzter Artikel
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 823527
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