Licenciamento de activação falha no Office 2003

Traduções de Artigos Traduções de Artigos
Artigo: 823527 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Sintomas

Quando tenta activar o Microsoft Office 2003 depois de instalar com êxito, o Assistente de activação não é iniciado. Não recebe mensagens de erro.

Causa

Este problema poderá ocorrer se existir parte de uma instalação anterior do Office no registo ou nas pastas do Office.

Resolução

Para resolver este problema, siga estes passos.

Nota Uma vez que existem várias versões do Microsoft Windows, os seguintes passos podem ser diferentes no computador. Se forem, consulte a documentação do produto para concluir estes passos.
  1. No Explorador do Windows, faça duplo clique em disco local (drive:) .
  2. No menu Ferramentas , clique em Opções de pastas e, em seguida, clique no separador Ver .
  3. Em ficheiros e pastas , certifique-se de que está seleccionada a caixa de verificação Mostrar ficheiros e pastas ocultos e, em seguida, clique em OK .
  4. Localize e abra a seguinte pasta:
    drive: \Documents and Settings\All Users\Application Data\Microsoft\OFFICE\DATA
  5. Elimine o ficheiro Opa11.dat.
  6. Para concluir a activação do Office 2003, inicie qualquer programa do Office 2003.

Propriedades

Artigo: 823527 - Última revisão: 30 de dezembro de 2006 - Revisão: 3.5
A informação contida neste artigo aplica-se a:
  • Microsoft Office Basic Edition 2003
  • Microsoft Office Home Edition 2003
  • Microsoft Office Professional Edition 2003
  • Microsoft Office Standard Edition 2003
Palavras-chave: 
kbmt kbactivation kbwindowsinstaller kbwizard kbsetup kbprb KB823527 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 823527

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com