Die Produktaktivierung schlägt beim Versuch, ein Microsoft Office XP Enterprise Subscription License Produkt aktivieren

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Problembeschreibung

Wenn Sie versuchen, eine Microsoft Office XP Enterprise-Abonnementlizenz Produktaktivierung Telefonaktivierung verwenden, schlägt das Aktivierung.

Ursache

Dieses Problem kann auftreten, wenn der Lizenz-Datensatz in der Microsoft-Datenbank nicht gefunden wird.

Lösung

Dieses Problem zu beheben, löschen vorhandene Data.dat von Microsoft Office XP von Ihrer Festplatte, und versuchen Sie dann nochmals Aktivierung.

Gehen Sie folgendermaßen vor um zu suchen und die Datei "Data.dat" zu löschen:
  1. Klicken Sie in Microsoft Windows XP mit der rechten Maustaste auf Start , und klicken Sie dann auf Explorer .
  2. Klicken Sie in Windows Explorer im Menü Extras auf Ordneroptionen .
  3. Klicken Sie auf der Registerkarte Ansicht unter Erweiterte Einstellungen auf Versteckte Dateien und Ordner anzeigen und klicken Sie dann auf OK .
  4. Klicken Sie auf Durchsuchen , und klicken Sie dann auf Alle Dateien und Ordner .
  5. Im Feld Gesamter oder Teil des Dateinamens Data.dat geben und Sie im Feld Suchen in auflisten, klicken Sie auf Lokale Festplatten .
  6. Klicken Sie auf Weitere Optionen , klicken Sie dann auf das Kontrollkästchen Versteckte Dateien und Ordner suchen und klicken Sie dann auf Suchen .
  7. Löschen Sie im Fenster Suchergebnisse die Data.dat Datei.
  8. Beenden Sie Windows Explorer.
  9. Versuchen Sie, Microsoft Office XP zu reaktivieren, starten Sie Microsoft Office-Programme.

Weitere Informationen

Weitere Informationen zu Microsoft-Produktaktivierung die folgende Microsoft-Website:

http://www.microsoft.com/licensing/resources/vol/default.mspx

Eigenschaften

Artikel-ID: 823761 - Geändert am: Montag, 18. Dezember 2006 - Version: 1.4
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office XP
Keywords: 
kbmt kbprb KB823761 KbMtde
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 823761
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