Não é possível baixar um arquivo quando executa o Internet Explorer 5.0 para Mac

Traduções deste artigo Traduções deste artigo
ID do artigo: 823849 - Exibir os produtos aos quais esse artigo se aplica.
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Expandir tudo | Recolher tudo

Neste artigo

Sintomas

Quando você tenta baixar um arquivo enquanto estiver executando o Internet Explorer 5.0 para Macintosh, nada acontece. Além disso, as associações de arquivo auxiliar também podem ser alteradas de suas configurações iniciais.

Causa

Esse problema ocorre se você tiver velocidade download de YazSoft instalado no computador.

Resolução

Para resolver esse problema, use os seguintes métodos.

Método 1: Atualização do Internet Explorer

Verifique se você estiver usando a versão mais recente do Internet Explorer 5.0 para Mac. Para baixar o Internet Explorer 5.0 para Mac, visite o seguinte site da Microsoft:
http://www.microsoft.com/mac/downloads.aspx#IE

Método 2: Remover o download de velocidade

Use o conjunto de etapas apropriado para sua versão de download de velocidade.

Velocidade de download 1.0 ou posterior

Download de velocidade 1 colocará seu plug-in arquivo, o navegador de download de velocidade plug-in, o nível superior pasta biblioteca ou na pasta de biblioteca do usuário atual. Para determinar o local do arquivo de plug-in velocidade baixar navegador, execute essas etapas:
  1. Clique duas vezes no ícone do disco rígido.
  2. Abra a pasta biblioteca e em seguida, abra a pasta Internet Plug-Ins .
  3. Verifique se o arquivo Plug-in do navegador de download de velocidade é nesta pasta.
  4. Se não estiver presente, clique em início na barra de ferramentas .
  5. Abra a pasta biblioteca e em seguida, abra a pasta Internet Plug-Ins .
Após localizar o arquivo de plug-in de navegador de download de velocidade, siga estas etapas:
  1. Pressione e mantenha pressionada a tecla CTRL, clique no arquivo Velocidade baixar navegador plug-in e, em seguida, clique em Mover para Lixeira .
  2. Na barra de ferramentas , clique em aplicativos .
  3. Localize a pasta de download de velocidade.
  4. Pressione e mantenha pressionada a tecla CTRL, clique na pasta Download de velocidade e, em seguida, clique em Mover para Lixeira .

Velocidade de download 2.0 ou posterior

  1. Clique duas vezes no ícone do disco rígido.
  2. Na barra de ferramentas, clique em aplicativos .
  3. Localize a pasta velocidade baixar 2 e, em seguida, abra a pasta.
  4. Inicie a desinstalação de download 2 velocidade.

    Siga as instruções na tela.
  5. Depois que o programa for concluída, removendo a pasta velocidade baixar 2, clique em Voltar na barra de ferramentas para retornar para a pasta de aplicativos.
  6. Pressione e mantenha pressionada a tecla CTRL, clique na pasta velocidade baixar 2 e, em seguida, clique em Mover para Lixeira .

Método 3: Download de velocidade de atualização

Esse problema pode ser resolvido, atualizando a velocidade de download para a versão mais atual. Para baixar a versão mais atual da velocidade de download, visite o seguinte site YazSoft:
http://www.yazsoft.com
A Microsoft fornece terceiros informações de contatos para ajudá-lo a encontrar suporte técnico. Essa informações de contatos podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão dessas informações contatos de terceiros.

Mais Informações

Os produtos de terceiros descritos neste artigo são fabricados por empresas que são independentes da Microsoft. A Microsoft não oferece garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.

Propriedades

ID do artigo: 823849 - Última revisão: sábado, 26 de outubro de 2013 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Microsoft Internet Explorer 5.0 for Macintosh nas seguintes plataformas
    • Apple Macintosh OS X
    • Apple Macintosh OS X
  • Microsoft Internet Explorer 5.1 para Macintosh nas seguintes plataformas
    • Apple Macintosh OS X
  • Microsoft Internet Explorer 5.2 for Mac OS X nas seguintes plataformas
    • Apple Macintosh OS X
Palavras-chave: 
kbnosurvey kbarchive kbmt kbprb KB823849 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 823849

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com