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文書番号: 824122 - 最終更新日: 2007年5月18日 - リビジョン: 4.2

メッセージ "Microsoft Outlook を起動できません" が表示され、Outlook で保存メッセージ (.msg) ファイルが開けない

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現象

Microsoft Outlook 2002 で保存メッセージ (.msg) ファイルを開くと、次のエラー メッセージが表示されます。
Microsoft Outlook を起動できません。

原因

この現象は、次のすべての条件に該当する場合に発生します。
  • .msg ファイルの作成および保存に、Microsoft Office Outlook 2003 または Microsoft Office Outlook 2007 を使用しました。
  • .msg ファイルを開いたコンピュータに Microsoft Outlook 2002 がインストールされています。
この現象は、Unicode メッセージ形式が Outlook 2003 および Outlook 2007 のデフォルトの形式であり、それ以前のバージョンの Microsoft Outlook では、この形式の .msg ファイルを開くことができないために発生します。

回避策

この現象を回避するには、電子メール メッセージのデフォルトの形式となっている Unicode メッセージ形式をオフにします。これを行うには、次の手順を実行します。
  1. [ツール] メニューの [オプション] をクリックします。
  2. [その他] タブで、[詳細オプション] をクリックします。
  3. [詳細オプション] ダイアログ ボックスで、[メッセージを Unicode メッセージ形式で保存する] チェック ボックスをオフにし、[OK] を 2 回クリックします。
  4. Outlook 2003 または Outlook 2007 を終了して、再起動します。

この資料は以下の製品について記述したものです。
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
キーワード:?
kbopenfile kbpending kberrmsg kbprb KB824122
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