Falta los datos adjuntos del mensaje de evento del calendario en Entourage

Seleccione idioma Seleccione idioma
Id. de artículo: 824881 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Cuando ve un evento de calendario que se creó desde una invitación que contenía datos adjuntos, los datos adjuntos no está presente en el evento del calendario.

Causa

Este problema se produce cuando la invitación de eliminar y, a continuación, sincronice su cuenta de correo electrónico junto con el servidor de correo electrónico.

Solución

Para evitar este problema, guarde los datos adjuntos en el disco duro antes de eliminar la invitación de la carpeta Bandeja de entrada. Para ello, siga estos pasos:
  1. Haga clic en la invitación que contiene los datos adjuntos que desea guardar.
  2. En el menú mensaje , haga clic en Guardar todos los datos adjuntos .
  3. En el cuadro de diálogo Elija una carpeta , busque y, a continuación, haga clic en la ubicación de la carpeta donde desea guardar los datos adjuntos. Haga clic en Elegir .
Además, para evitar este problema ponga el archivo adjunto una red compartir y incluir un vínculo a la en la sección notas de evento del calendario.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Propiedades

Id. de artículo: 824881 - Última revisión: jueves, 27 de febrero de 2014 - Versión: 1.3
La información de este artículo se refiere a:
  • Microsoft Entourage X para Macintosh
  • Microsoft Entourage 2004 for Mac
Palabras clave: 
kbnosurvey kbarchive kbmt kbemail kbnofix kbbug KB824881 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 824881

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com