Pièce jointe de message est manquante de événement de calendrier dans Entourage

Traductions disponibles Traductions disponibles
Numéro d'article: 824881 - Voir les produits auxquels s'applique cet article
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Agrandir tout | Réduire tout

Symptômes

Lorsque vous affichez un événement de calendrier qui a été créé à partir d'une invitation contenue une pièce jointe, cette pièce jointe n'est pas présente dans l'événement de calendrier.

Cause

Ce problème se produit lorsque vous supprimez l'invitation, puis synchroniser votre compte de messagerie et avec votre serveur de messagerie.

Contournement

Pour contourner ce problème, enregistrer la pièce jointe sur le disque dur avant de supprimer l'invitation à partir du dossier Boîte de réception. Pour ce faire, procédez comme suit :
  1. Cliquez sur l'invitation contient la pièce jointe que vous souhaitez enregistrer.
  2. Dans le menu message , cliquez sur Enregistrer toutes les pièces jointes .
  3. Dans la boîte de dialogue Choisir un dossier , recherchez et puis cliquez sur l'emplacement de dossier où vous voulez que pour enregistrer la pièce jointe. Cliquez sur choisir .
En outre, pour contourner ce problème, placez le fichier joint sur un réseau partager et inclure un lien vers que dans la section notes de l'événement de calendrier.

Statut

Microsoft a confirmé que c'est un problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Propriétés

Numéro d'article: 824881 - Dernière mise à jour: jeudi 27 février 2014 - Version: 1.3
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Entourage X pour Macintosh
  • Microsoft Entourage 2004 for Mac
Mots-clés : 
kbnosurvey kbarchive kbmt kbemail kbnofix kbbug KB824881 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 824881
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com