Briefpapier wird nicht angewendet, wenn Sie eine neue Seite in OneNote 2003 einfügen

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 825778 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Problembeschreibung

Beim Einfügen einer neuen Seite in einem Microsoft Office OneNote 2003-Bereich (Wenn Sie auf Neue Seite im Menü Einfügen klicken, oder Sie klicken Sie auf das Register Neue Seite ), wird die Seite als eine leere Seite statt als neue Seite mit demselben Briefpapier wie die letzte Seite im Abschnitt eingefügt.

Ursache

Dieses Problem tritt auf, weil standardmäßig die Option Erstellen Sie neue Seiten das Briefpapier der letzten Seite im Abschnitt verwenden deaktiviert ist.

Lösung

Um dieses Problem zu beheben, besorgen Sie Microsoft Office OneNote 2003 Service Pack 1.

Weitere Informationen finden Sie die folgende KB-Artikelnummer:
842774Beschreibung von OneNote 2003 Service Pack 1


Aktivieren Sie dieses Problem zu beheben, und legen Sie eine neue Seite in einem Abschnitt, der die gleiche Briefpapier letzte Seite im Abschnitt verwendet, die Option Erstellen neuer Seiten das Briefpapier der letzten Seite im Abschnitt verwenden . Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie im Menü Extras auf Optionen .
  2. Klicken Sie in der Liste Kategorie auf andere .
  3. Klicken Sie auf das Kontrollkästchen Erstellen neuer Seiten das Briefpapier der letzten Seite im Abschnitt verwenden .
  4. Klicken Sie auf OK , um das Dialogfeld Optionen zu schließen.

Weitere Informationen

Gehen Sie folgendermaßen vor um eine neue Seite mit Briefpapier angewendet einzufügen,
  1. Öffnen Sie den Abschnitt in OneNote 2003, die Sie die Seite hinzufügen möchten.
  2. Klicken Sie im Menü Datei auf neu .
  3. Klicken Sie auf das Briefpapier, das Sie verwenden möchten, im Aufgabenbereich neu im Bereich Briefpapier ändern .
Eine neue Seite mit dem Briefpapier, das Sie ausgewählt, wird in Ihrem OneNote 2003-Bereich eingefügt.

Eigenschaften

Artikel-ID: 825778 - Geändert am: Donnerstag, 27. Juli 2006 - Version: 4.5
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office OneNote 2003
Keywords: 
kbmt kbtshoot kbonenote2003sp1fix kbnewfile kbpending kbprb KB825778 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 825778
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com