"0 x 00000076" oder "0x000000cb" Fehler Stop beim Windows 2000 Server versucht, einen Prozess auf einem Remoteserver ausführen

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Artikel-ID: 825820 - Produkte anzeigen, auf die sich dieser Artikel bezieht
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Problembeschreibung

Wenn einem Computer mit Microsoft Windows 2000 Server versucht, einen Prozess auf einem Remoteserver auszuführen, wird möglicherweise eine der folgenden STOP-Fehlermeldungen angezeigt:
0 X 00000076 (PROCESS_HAS_LOCKED_PAGES)
0X000000CB (DRIVER_LEFT_LOCKED_PAGES_IN_PROCESS)
Z. B. kann eine der folgenden Fehlermeldungen angezeigt werden, wenn der Server versucht, einen Sicherungsvorgang auf einem remote-Server ausführen. Diese Fehlermeldungen zeigen Sie auf den Treiber Rdbss.sys.

Ursache

Dieses Problem, weil der LockedPagesList des aktuellen Prozesses nicht leer ist.

Lösung

Es ist ein unterstützter Hotfix von Microsoft erhältlich. Der Hotfix ist jedoch nur die Behebung des Problems die in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt.

Wenn der Hotfix zum Download verfügbar ist, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, senden Sie eine Anfrage an technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die normalen Supportkosten gelten die für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen die folgende Microsoft-Website:
http://support.microsoft.com/contactus/?ws=support
Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen für die der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, ist es, da ein Hotfix nicht für diese Sprache zur Verfügung steht.Die englische Version dieses Hotfixes weist die in der nachstehenden Tabelle aufgelisteten Dateiattribute (oder höher) auf. Die Datums- und Uhrzeitangaben für diese Dateien werden in Coordinated Universal Time () angegeben. Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Um die Differenz zwischen UTC und der Ortszeit zu ermitteln verwenden Sie die Registerkarte Zeitzone des Tools ? Datum und Uhrzeit in der Systemsteuerung.
   Date         Time   Version        Size     File name
   ------------------------------------------------------
   Sep-16-2003  13:45  5.0.2195.6821  407,856  Mrxsmb.sys
   Sep-16-2003  13:45  5.0.2195.6821  169,744  Rdbss.sys

Status

Microsoft hat bestätigt, dass dies ein Problem in den Microsoft-Produkten ist, die im Abschnitt "Gilt für" dieses Artikels aufgeführt sind.

Weitere Informationen

Weitere Informationen zu einem Hotfix für Windows 2000 Datacenter Server finden Sie die Artikel der Microsoft Knowledge Base:
265173Das Datacenter-Programm und das Windows 2000 Datacenter Server-Produkt
Weitere Informationen zur Terminologie, die in diesem Artikel verwendet wird, finden Sie die folgende KB-Artikelnummer:
824684Erläuterung von Standardbegriffen bei Microsoft Softwareupdates

Eigenschaften

Artikel-ID: 825820 - Geändert am: Donnerstag, 27. Februar 2014 - Version: 3.5
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows 2000 Advanced Server SP3
  • Microsoft Windows 2000 Service Pack 3
  • Microsoft Windows 2000 Service Pack 3
Keywords: 
kbnosurvey kbarchive kbmt kbautohotfix kbhotfixserver kbqfe kbqfe kbfix kbprb kbbug KB825820 KbMtde
Maschinell übersetzter Artikel
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 825820
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