Řešení potíží s poškozenými výkresy v aplikaci Visio

Překlady článku Překlady článku
ID článku: 826418 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Souhrn

Tento článek popisuje řešení potíží s poškozenými výkresy v aplikaci Microsoft Office Visio 2013 Visio 2010, Visio 2007, Microsoft Office Visio 2003 a aplikace Microsoft Visio 2002. Tento článek popisuje některé příznaky, které mohou naznačovat, že je poškozen, pracujete v aplikaci Visio výkres.

Kromě toho tento článek uvádí některé metody obnovení, které lze použít na poškozeného výkresu. Patří mezi ně obecné metody řešení potíží, metody lze nebo nelze otevřít výkres a metody k zabránění poškození, který může nastat na výkres.

ÚVOD

Přehled

Dochází k neočekávanému chování při práci s výkresem aplikace Visio, Visio výkres poškozen. Pokud máte poškozenou kreslení, může se zobrazit následující chybové zprávy:
  • "Neplatnost stránky," "General Protection Fault" nebo "Neplatná instrukce" chybové zprávy
  • Chybové zprávy podobné následující při otevření výkresu:

    V průběhu akce Otevřít došlo k chybě (100)

    Aplikace Visio nemůže soubor otevřít, protože se nejedná o soubor aplikace Visio nebo byla poškozena.
  • Chybové zprávy "nedostatek paměti" nebo chybové zprávy, nedostatek systémových prostředků
Poznámka: Tyto chybové zprávy vždy neznamená, že je poškozen výkresu. Nicméně pokud máte opakovaně jednu nebo více z těchto chybových zpráv při práci s konkrétní kreslení, tato výkres může být poškozen.

Tento článek uvádí některé metody, které můžete zkusit obnovit poškozené výkresu. Metody, které jsou popsány v tomto článku nezaručují úspěšné obnovení poškozeného výkresu. Někdy v závislosti na typu poškození nebude moci obnovit všechna data. Bude pravděpodobně nutné znovu vytvořit výkres nebo obnovit ze záložních souborů výkresu.

Obecné metody řešení potíží

Spuštění aplikace Visio bez automatické události a bez aplikace Microsoft Visual Basic for Applications

Spuštění aplikace Visio bez automatické události a Visual Basic for Applications. Chcete-li to provést, použijte jednu z následujících metod:

Metoda 1: Aplikace Microsoft Office Visio 2013 a Visio 2010
  1. Spustíte aplikaci Visio.
  2. Na souboru karta, klepněte na příkaz Možnostia potom klepněte na příkaz Centrum zabezpečení.
  3. Klepněte na tlačítko Nastavení Centra zabezpečenía potom klepněte na příkaz Zakázat všechna makra bez oznámení.
  4. Klepněte na tlačítko Add-ins.
  5. Zaškrtněte Zakázat všechny doplňky aplikací políčko.
  6. Klepněte na tlačítko OK.
  7. Ukončete aplikaci Visio a potom restartovat aplikaci Visio.

Metoda 2: Aplikace Microsoft Office Visio 2007
  1. Normálně spustíte aplikaci Visio.
  2. V nabídce Nástroje klepněte na příkaz Centrum zabezpečení.
  3. Klepněte na možnost Nastavení makera klepněte na tlačítko Zakázat všechna makra bez oznámení.
  4. Klepněte na tlačítko Add-ins.
  5. Klepnutím zaškrtněte políčko Zakázat všechny doplňky aplikací .
  6. Klepněte na tlačítko OK.
  7. Ukončete aplikaci Visio a potom restartovat aplikaci Visio.
Metoda 3: Aplikace Microsoft Office Visio 2003 a starších verzích aplikace Visio
  1. Normálně spustíte aplikaci Visio.
  2. Použijte jeden z následujících postupů v závislosti na verzi aplikace Visio, kterou používáte:
    • Pokud používáte aplikaci Visio 2003, klepněte na příkaz Možnosti v nabídce Nástroje a potom klepněte na kartu zabezpečení .
    • Pokud používáte aplikaci Visio 2002, klepněte na příkaz Možnosti v nabídce Nástroje a potom klepněte na kartu Upřesnit .
  3. Proveďte následující kroky:
    • Klepnutím zrušte zaškrtnutí políčka Povolit aplikaci Microsoft Visual Basic for Applications .

      Poznámka: Po klepnutí na tlačítko zrušte zaškrtnutí políčka Povolit aplikaci Microsoft Visual Basic for Applications , nebude k dispozici zaškrtávací políčko Povolit aplikaci Microsoft Visual Basic for Applications projektu vytvoření a políčko načíst Microsoft Visual Basic pro aplikace projekt z textu .
    • Klepnutím zrušte zaškrtnutí políčka Povolit doplňky .
    • Klepnutím zrušte zaškrtnutí políčka Povolit automatické události .
  4. Klepněte na tlačítko OKa potom ukončete aplikaci Visio.
  5. Po restartování aplikace Visio.
Metoda 4: Použijte příkaz Kopírovat výkres každé stránky zkopírovat do nového výkresu na stránce.
Aplikace Visio 2013 a Visio 2010:
  1. Ujistěte se, že ve výkresu není vybrán.
  2. Na domácí ve skupině schránky skupinu, klepněte na příkaz Kopírovat.
  3. Otevřete dokument, do kterého chcete vložit výkres a potom na kartěDomů ve skupině Schránka na příkaz Vložit.
Pro aplikaci Visio 2007 a Visio 2003:
  1. Ve výkresu aplikace Microsoft Office Visio, ujistěte se, že není nic vybrané.
  2. V nabídce Úpravy klepněte na příkaz Kopírovat výkres. Poznámka: Tímto příkazem zkopírujete celý výkres, včetně obrazců na jiných stránkách výkresu a na pozadích. Při vložení vícestránkového výkresu aplikace Visio se zobrazí stránka bude ten, který je aktivní při klepnutí na tlačítko Kopírovat výkres.
  3. Otevřete dokument, do kterého chcete vložit výkres a na Úprava nabídky, klepněte na tlačítko Vložit (nebo ekvivalentní příkaz).
    Zdroj: Nápověda aplikace Visio 2007 a postupyhttp://Office.microsoft.com/en-us/Visio/HP012314701033.aspx

Spuštění systému Windows v nouzovém režimu

Spusťte systém Windows v nouzovém režimu. Akce

Poznámka: Vzhledem k tomu, že existuje několik verzí systému Microsoft Windows, mohou být následující kroky ve vašem počítači lišit. Pokud tomu tak je, naleznete v dokumentaci k produktu k dokončení těchto kroků.
  1. Vypněte a restartujte počítač.
  2. Po zobrazení zprávy "Vyberte operační systém chcete spustit" stiskněte klávesu F8.
  3. Na Upřesnit možnosti systému Windows<b00> </b00> nabídku, pomocí kláves se šipkami vyberte možnost Nouzový režima stiskněte klávesu ENTER.
  4. Pokud používáte počítač s možností spuštění dvou nebo více systémů, vyberte ze seznamu, který se zobrazí a potom stiskněte klávesu ENTER pro příslušný operační systém.
  5. Spustit aplikaci Visio a potom zkuste otevřít výkresu.
Další informace o nouzovém režimu získáte v následujícím článku znalostní báze Microsoft Knowledge Base:
315222 Popis možností nouzového režimu spuštění v systému Windows XP
202485 Popis režimu bezpečného spuštění v systému Windows 2000
180902 Jak spustit počítač se systémem Windows 98 v nouzovém režimu

Metody nelze otevřít výkresu

Metoda 1: Soubor výkresu přetáhněte na ikonu souboru Visio.exe

Soubor výkresu přetáhněte na ikonu představující soubor Visio.exe. Postup: Pokud používáte aplikaci Visio 2010, soubor Visio.exe je umístěn v následující složce: jednotka: \Program Files\Microsoft Office\Office14 * Pokud jste nainstalovali aplikaci Visio 32-bit Windows 64-bit bude mít složku Program Files a (x 86) za název složky. 2010 Aplikace Visio nyní obsahuje nativní 64bitovou verzi.
  1. Ukončete aplikaci Visio.
  2. Spusťte Průzkumníka Windows a vyhledejte soubor Visio.exe na pevném disku. Pokud jste nainstalovali aplikaci Visio do výchozího umístění, soubor Visio.exe je umístěn v jedné z následujících složek, v závislosti na verzi aplikace Visio, kterou používáte:
    • Pokud používáte aplikaci Visio 2013, soubor Visio.exe je umístěn v následující složce:
      Jednotky: \Program Files\Microsoft Office\Office15
      Poznámka: Pokud jste nainstalovali 32bitovou verzi aplikace Visio v 64bitové verzi systému Windows, složky Program Files bude mít (x 86) za název složky. 2013 Aplikace Visio nyní obsahuje nativní 64bitovou verzi.
    • Pokud používáte aplikaci Visio 2010, soubor Visio.exe je umístěn v následující složce: jednotka: \Program Files\Microsoft Office\Office14 Poznámka: Pokud jste nainstalovali 32bitovou verzi aplikace Visio v 64bitové verzi systému Windows, složky Program Files, bude mít (x 86) za název složky. 2010 Aplikace Visio nyní obsahuje nativní 64bitovou verzi.


      Pokud používáte aplikaci Visio 2007, soubor Visio.exe je umístěn v následující složce:
      Jednotky: \Program Files\Microsoft Office\Office12
      Pokud používáte aplikaci Visio 2003, soubor Visio.exe je umístěn v následující složce:
      Jednotky: \Program Files\Microsoft Office\Visio11
    • Pokud používáte aplikaci Visio 2002, soubor Visio.exe je umístěn v následující složce:
      Jednotky: \Program Files\Microsoft Office\Visio10
      Poznámka: Pokud jste nainstalovali aplikaci Visio do složky, která se liší od výchozího umístění instalace, cestu na soubor Visio.exe je ve vašem počítači lišit.
  3. V programu Průzkumník Windows vyhledejte soubor výkresu, který chcete otevřít.
  4. Soubor výkresu přetáhněte na ikonu představující soubor Visio.exe.

Metoda 2: Poklepejte na soubor v programu Průzkumník výkresu

Došlo k pokusu o otevření souboru výkresu pomocí Průzkumníka Windows. Akce
  1. Ukončete aplikaci Visio.
  2. Spusťte Průzkumníka Windows a vyhledejte soubor výkresu, který chcete otevřít.
  3. Poklepejte na soubor výkresu.

Metoda 3: Otevřete dočasnou kopii souboru výkresu

Při změně výkresu aplikace Visio je vytvořena dočasná kopie souboru výkresu. Dočasná kopie souboru výkresu se nazývá ~ $$Název souboru. ~ vsd. Dočasná kopie souboru výkresu je obvykle vytvořen a uložen ve stejné složce, kde je uložen výkres.

Otevřete dočasnou kopii souboru výkresu, postupujte takto:
  1. Spustit aplikaci Visio a potom otevřete výkres.
  2. Spusťte Průzkumníka Windows a vyhledejte složku, kde je uložen výkres. Podívejte se do této složky pro dočasné kopii souboru výkresu. Dočasná kopie souboru výkresu se nazývá ~ $$Název souboru. ~ vsd.

    Poznámka: Pokud dočasnou kopii souboru výkresu, nenachází ve složce, kde je uložen výkres, vyhledejte na pevném disku dočasné kopii souboru výkresu.

    Chcete-li vyhledat na pevném disku dočasné kopii souboru výkresu, postupujte takto:

    Poznámka: Vzhledem k tomu, že existuje několik verzí systému Microsoft Windows, mohou být následující kroky ve vašem počítači lišit. Pokud tomu tak je, naleznete v dokumentaci k produktu k dokončení těchto kroků.
    1. Klepněte na tlačítko Starta potom klepněte na tlačítko Hledat.
    2. Klepněte na položku všechny soubory a složky.
    3. Do pole část nebo celý název souboru zadejte ~$$Název souboru. ~ vsda potom klepněte na tlačítko Hledat.
  3. Změňte příponu dočasnou kopii souboru výkresu VSD. Akce
    1. Dočasná kopie souboru výkresu klepněte pravým tlačítkem myši a potom klepněte na příkaz Přejmenovat.
    2. Změňte příponu dočasnou kopii souboru výkresu z ~.vsd na VSD.
  4. Zkuste otevřít dočasnou kopii souboru výkresu, kterou jste přejmenovali.

Metoda 4: Použijte k otevření výkresu aplikace Microsoft Office Visio Viewer

Nainstalujte aplikaci Microsoft Office Visio Viewer 2010 a potom použít k otevření a zobrazení výkresu aplikace Visio Viewer. Při instalaci aplikace Visio Viewer 2010 můžete použít aplikaci Microsoft Internet Explorer 5.0 nebo novější verzi aplikace Internet Explorer k zobrazení výkresů aplikace Visio a diagramy, které jsou vytvořeny s Visio 2010, Visio 2007, Visio 2003, aplikace Visio 2002, Microsoft Visio 2000 nebo Microsoft Visio 5. Další informace o aplikaci Visio Viewer 2010 navštivte následující web společnosti Microsoft:

http://www.microsoft.com/en-us/download/details.aspx?displaylang=en&ID=21701

Pokud výkres je možné otevřít v prohlížeči Visio Viewer, instalace aplikace Visio v počítači může být poškozen nebo výkresu může obsahovat jeden nebo více objektů, které mohou být poškozeny.

Metoda 5: Kopírování souboru výkresu do jiného počítače

Zkopírujte soubor výkresu do jiného počítače, který má nainstalovanou aplikaci Visio. Pokud je možné otevřít výkresu v daném počítači, výkresu soubor uložit do jiné složky na pevném disku tohoto počítače a potom zkopírujte soubor výkresu zpět do původního počítače.

Metoda 6: Zkopírujte soubor výkresu na jiný disk v počítači

Systém Windows nebude moci přečíst soubor výkresu z aktuálně uložení souboru výkresu. Zkopírujte soubor výkresu na jiný disk v počítači. Například zkopírujte soubor z diskety, na pevný disk. Po zkopírování souboru výkresu na jiný disk v počítači, pokuste se otevřít soubor výkresu.

Poznámka: Pokud soubor výkresu nelze kopírovat z disku, kde je uložen soubor výkresu, může být soubor výkresu překřížených s jinými soubory nebo složky nebo souboru výkresu mohou být umístěny v poškozený sektor disku. Chcete-li tento problém vyřešit, postupujte podle kroků v metodě 7.

Metoda 7: Rozpoznat a opravit chyby na pevném disku

Pokud používáte systém Microsoft Windows Server 2003, Microsoft Windows XP, Microsoft Windows 2000 nebo Microsoft Windows NT 4.0, použijte nástroj Kontrola disku k rozpoznání chyby systému souborů a chybných sektorů na pevném disku.

Další informace získáte klepnutím na následující čísla článků znalostní báze Microsoft Knowledge Base:
315265 Jak provést kontrola chyb disku v systému Windows XP
156571 Jak provést Scandisk v systému Windows

Pokud používáte systém Microsoft Windows Millennium Edition (ME) nebo Microsoft Windows 98, použijte nástroj Scandisk k rozpoznání chyby systému souborů a chybných sektorů na pevném disku.

Další informace získáte kliknutím na číslo článku znalostní báze Microsoft Knowledge Base:
186365 Popis nástroje ScanDisk pro systém Windows (Scandskw.exe) v systému Windows 98 / Me

Poznámka: Aplikace Visio nemusí být možné otevřít nebo číst soubor Ačkoli nástroj Kontrola disku nebo nástroj ScanDisk může rozpoznat a opravit chyby systému souborů a chybných sektorů na pevném disku.

Pokud používáte systém Windows Vista, naleznete další informace na následujícím webu společnosti Microsoft:
http://windowshelp.microsoft.com/Windows/cs-CZ/Help/bc1393cf-9f9c-79c7-0f91-9337c2c41f811029.mspx
Metoda 8: Otevřete předchozí "stínové kopie" na kartě předchozí verze


1. Klepněte pravým tlačítkem myši na soubor aplikace Visio
2. Zvolte vlastnosti
3. Klepněte na kartu předchozí verze, dát nějaký čas k naplnění seznamu
4. Vyberte starší verzi souboru
5. Klepněte na tlačítko Otevřít
6. Pokud soubor úspěšně otevřen, v nabídce Soubor klepněte na příkaz Uložit jako a uložte kopii souboru



Metody Pokud můžete otevřít výkresu

Metoda 1: Uložte jako výkres XML

Výkres uložit jako výkres XML (soubor s příponou VDX) a potom uložte výkres jako výkres (s příponou VSD) XML. Akce
  1. Spustit aplikaci Visio a potom otevřete výkres.
  2. V nabídce soubor klepněte na příkaz Uložit jako.
  3. V dialogovém okně Uložit jako klepněte na tlačítko Výkres XML (*.vdx)<b00> </b00> v poli Uložit jako typ a potom zadejte název souboru v poli název souboru . Zadejte umístění, kam chcete uložit soubor výkresu a potom klepněte na tlačítko Uložit.
  4. Zavřete všechny výkresy, které jsou právě otevřené.
  5. V nabídce soubor klepněte na tlačítko Otevřít.
  6. Vyhledejte výkres XML (VDX), který jste uložili v kroku 3 a klepněte na tlačítko Otevřít.
  7. V nabídce soubor klepněte na příkaz Uložit jako.
  8. V dialogovém okně Uložit jako klepněte na tlačítko výkres (*.vsd)<b00> </b00> v poli Uložit jako typ a potom zadejte název souboru v poli název souboru . Zadejte umístění, kam chcete uložit soubor výkresu a potom klepněte na tlačítko Uložit.
  9. Zavření výkresu.
  10. V nabídce soubor klepněte na tlačítko Otevřít
  11. Vyhledejte výkres (s příponou VSD), který jste uložili v kroku 8 a potom klepněte na tlačítko Otevřít.

Metoda 2: Vložte výkres do nového prázdného výkresu

Vložte výkres do nového prázdného výkresu. Akce

Aplikace Visio 2013 a Visio 2010:
  1. Spustit aplikaci Visio
  2. Pod souboru za Novýa vyberte možnost Prázdný výkresa poté na kartěvytvořit tlačítko.
  3. Na vložení karta, klepněte na objekt.
  4. Klepněte na tlačítko Vytvořit ze souborua potom klepněte na tlačítko Procházet.
  5. Selectthe výkres, klepněte na tlačítkoOtevříta potom klepněte na tlačítko OK.
  6. Podle situace, zjistěte, zda je poškozený soubor výkresu nebo zda je jiný problém.
    • Obdržíte-li "3400 chybová zpráva: Chyba, může být poškozen soubor výkresu. Pomocí metod popsaných v tomto článku a pokuste se obnovit výkres.
    • Pokud se nezobrazí "3400 chybová zpráva: Chyba, může být jiný problém, který může bránit otevírání výkresu aplikace Visio. Konflikt může například existovat mezi některé součásti v počítači, které brání v otevření výkresu aplikace Visio.
Pro aplikaci Visio 2007 a Visio 2003:
  1. Spustíte aplikaci Visio.
  2. V nabídce soubor přejděte na příkaz Novýa potom klepněte na tlačítko Nová kresba.
  3. V nabídce Vložit klepněte na příkaz objekt.
  4. Klepněte na tlačítko Vytvořit ze souborua potom klepněte na tlačítko Procházet.
  5. Klepněte na výkres, klepněte na tlačítko Otevříta potom klepněte na tlačítko OK.
  6. Podle situace, zjistěte, zda je poškozený soubor výkresu nebo zda je jiný problém.
    • Obdržíte-li "3400 chybová zpráva: Chyba, může být poškozen soubor výkresu. Pomocí metod popsaných v tomto článku a pokuste se obnovit výkres.
    • Pokud se nezobrazí "3400 chybová zpráva: Chyba, může být jiný problém, který může bránit otevírání výkresu aplikace Visio. Konflikt může například existovat mezi některé součásti v počítači, které brání v otevření výkresu aplikace Visio.
    S

Metody se pokuste zabránit poškození výkresů

Všechna poškození může dojít k souborům nelze zabránit. Pevné disky mohou nosit, napájecích zdrojů může selhat a může dojít jiné nepředvídatelné události, které způsobují poškození souborů. Následující tipy a doporučení může snížit počet poškozených souborů, ke kterým dochází v aplikaci Visio a v jiných aplikacích.

Optimalizovat nastavení automatického obnovení v aplikaci Visio

Konfigurace nastavení automatického obnovení na hodnotu, která pracuje pro vás. Pokud počítač přestane reagovat nebo pokud bude neočekávaně přerušeno napájení, otevře aplikace Visio při příštím spuštění programu souboru automatického obnovení. Soubor automatického obnovení může obsahovat neuložené informace, které by jinak byly ztraceny z původního souboru výkresu. Pokud byl původní soubor výkresu poškozen, může být schopen obnovit informace ze souboru automatického obnovení.

Konfigurace nastavení automatického obnovení v aplikaci Visio:
  1. Spustíte aplikaci Visio.
  2. V nabídce Nástroje klepněte na příkaz Možnosti.
  3. Klepněte na kartu Uložit nebo Uložit a otevřít .
  4. Vyberte Uložit informace automatického obnovení každých políčko a potom zadejte čas v minutách, po kterou má být. Ve výchozím nastavení automatického obnovení nastavena na 10 minut.
  5. Klepněte na tlačítko OK.

Ujistěte se, že napájecí zdroj je v souladu

Napájecí zdroj, který není konzistentní může způsobit poškození souborů, i když nedošlo k výpadku napájení. Napájecí zdroj, že hroty nebo že nestačí může ovlivnit proces čtení a zápisu procesy v počítači a může dojít k poškození. Pokud je nekonzistentní napájení ve vaší oblasti, použijte ochranu proti přepětí. Ochrany proti přepětí může zabránit poškození počítače, hroty napájení dojde-li. Zvažte také použití nepřerušitelného zdroje napájení (UPS). UPS jednotky zadejte váš počítač s výkonem to i v případě výpadku napájení. Další informace o tom, jak získat některým z těchto zařízení, obraťte se na dodavatele hardwaru.

Zálohování dat

Ujistěte se, že zálohovat data pravidelně. Například uložte záložní kopii výkresu na jiný svazek na disku. Nebo v závislosti na vašich požadavcích a na prostředí implementovat další zálohy nebo další odolné řešení ve vašem počítači. Některá řešení odolný proti chybám, například pole z nezávislých disků RAID (Redundant), jsou obvykle pouze praktické pro větší sítě. Ostatní možnosti zálohování, patří:
  • Zálohování na pásku
  • Zálohování CD
  • Zrcadlený svazek
  • Svazek typu RAID-5
  • Externí pevný disk
  • Jednotku USB (Flash)

Práce s daty lokálně

Pokud pracujete v prostředí sítě a poškození dochází často, můžete před otevřením souboru, nebo před úpravou souboru kopírování souborů do místního počítače. Pomocí složky Tento počítač nebo v programu Průzkumník Windows zkopírujte soubor na plochu. Při práci se soubory uloženými v místním počítači zabránit čtení problémy nebo problémy, které mohou být způsobeny problémy s připojením k síti následující zápis:
  • Pomalé síťové připojení.
  • Přerušená síťová připojení
  • Špičky provozu v síti
Můžete také zvážit práci z pevného disku a nefunguje z vyměnitelného média, například na disketě nebo jednotce ZIP. Další média a další ovladače zařízení, které se podílejí na uložení operace, další zvýšené riziko poškození souboru.

Odkazy

Další informace o aplikaci Visio navštivte následující weby společnosti Microsoft:

Vlastnosti

ID článku: 826418 - Poslední aktualizace: 28. října 2013 - Revize: 9.0
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Visio Professional 2013
  • Microsoft Visio Standard 2013
  • Microsoft Visio Premium 2010
  • Microsoft Visio Professional 2010
  • Microsoft Visio Standard 2010
  • Microsoft Office Visio Professional 2007
  • Microsoft Office Visio Standard 2007
  • Microsoft Office Visio Professional 2003
Klíčová slova: 
kbpubtypekc kbopenfile kberrmsg kbdisplay kbhowtomaster kbtshoot kbprb kbmt KB826418 KbMtcs
Strojově přeložený článek
DŮLEŽITÉ: Tento článek je přeložen pomocí softwaru na strojový překlad Microsoft. Nepřesný či chybný překlad lze opravit prostřednictvím technologie Community Translation Framework (CTF). Microsoft nabízí strojově přeložené, komunitou dodatečně upravované články, a články přeložené lidmi s cílem zajistit přístup ke všem článkům v naší znalostní bázi ve více jazycích. Strojově přeložené a dodatečně upravované články mohou obsahovat chyby ve slovníku, syntaxi a gramatice. Společnost Microsoft není odpovědná za jakékoliv nepřesnosti, chyby nebo škody způsobené nesprávným překladem obsahu nebo jeho použitím našimi zákazníky. Více o CTF naleznete na http://support.microsoft.com/gp/machine-translation-corrections/cs.
Projděte si také anglickou verzi článku: 826418

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com