Comment faire pour résoudre des dessins endommagés dans Visio

Traductions disponibles Traductions disponibles
Numéro d'article: 826418 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Sommaire

Résumé

Cet article explique comment résoudre les dessins endommagés dans Microsoft Office Visio 2013, Visio 2010, Visio 2007, Microsoft Office Visio 2003 et Microsoft Visio 2002. Cet article décrit certains problèmes qui peuvent indiquer que le dessin dans lequel vous travaillez dans Visio est endommagé.

En outre, cet article répertorie quelques méthodes de récupération que vous pouvez utiliser sur le dessin endommagé. Ils incluent les méthodes de dépannage générales, les méthodes à essayer si vous pouvez ou ne peut pas ouvrir le dessin et les méthodes pour éviter les dommages qui peuvent se produire dans des dessins.

INTRODUCTION

Vue d'ensemble

Si vous rencontrez un comportement inattendu lorsque vous travaillez avec un dessin Visio, le dessin Visio peut être endommagé. Messages d'erreur suivants peut s'afficher si vous avez un dessin endommagé :
  • « Erreur de Page non valide », « Erreur de Protection générale » ou messages d'erreur « Instruction illégale »
  • Messages d'erreur qui sont semblables à l'un des éléments suivants lorsque vous ouvrez un dessin :

    Une erreur (100) s'est produite lors de l'action Open

    Impossible d'ouvrir le fichier car il n'est pas un fichier Visio ou il a été endommagé.
  • Messages d'erreur « mémoire insuffisante » ou messages d'erreur qui indiquent les ressources système insuffisantes
Remarque : Ces messages d'erreur ne signifient pas toujours que votre dessin est endommagé. Toutefois, si vous rencontrez à plusieurs reprises un ou plusieurs de ces messages d'erreur lorsque vous travaillez avec un dessin particulier, ce dessin est peut-être endommagé.

Cet article répertorie des méthodes que vous pouvez utiliser pour tenter de récupérer le dessin endommagé. Les méthodes qui sont décrites dans cet article ne garantissent pas la restauration réussie d'un dessin endommagé. Parfois, en fonction du type de dommage, vous pas peut-être en mesure de récupérer les données. Vous devrez peut-être recréer le dessin ou restaurer le dessin à partir de vos fichiers de sauvegarde.

Méthodes de dépannage

Démarrez Visio sans événements d'Automation et sans Microsoft Visual Basic pour Applications

Démarrez Visio sans les événements d'Automation et sans Visual Basic pour Applications. Pour ce faire, utilisez une des méthodes suivantes :

Méthode 1: Microsoft Office Visio 2013 et Visio 2010
  1. Démarrez Visio.
  2. Sur le fichier onglet, cliquez sur Options, puis cliquez sur Centre de gestion.
  3. Cliquez sur paramètres du Centre de confiance, puis cliquez sur désactiver toutes les macros sans notification.
  4. Cliquez sur Add-ins.
  5. Cliquez pour sélectionner la désactiver tous les compléments d'Application case à cocher.
  6. Cliquez sur OK.
  7. Quittez Visio et redémarrez Visio.

Méthode 2: Microsoft Office Visio 2007
  1. Démarrez Visio normalement.
  2. Dans le menu Outils , cliquez sur Centre de gestion.
  3. Cliquez sur Paramètres des macros, puis cliquez sur désactiver toutes les macros sans notification.
  4. Cliquez sur Add-ins.
  5. Cliquez pour sélectionner la case à cocher désactiver tous les compléments d'Application .
  6. Cliquez sur OK.
  7. Quittez Visio et redémarrez Visio.
Méthode 3: Microsoft Office Visio 2003 et les versions antérieures de Visio
  1. Démarrez Visio normalement.
  2. Utilisez une des procédures suivantes, selon la version de Visio que vous utilisez :
    • Si vous exécutez Visio 2003, cliquez sur Options dans le menu Outils , puis cliquez sur l'onglet sécurité .
    • Si vous exécutez Visio 2002, cliquez sur Options dans le menu Outils , puis cliquez sur l'onglet Avancé .
  3. Effectuez les opérations suivantes :
    • Désactivez la case à cocher Activer Microsoft Visual Basic pour Applications .

      Remarque : Une fois que vous désactivez la case à cocher Activer Microsoft Visual Basic pour Applications , la case à cocher Activer Microsoft Visual Basic pour Applications de création du projet et la case à cocher de charge de Visual Basic pour Applications Microsoft project à partir du texte n'est plus disponible.
    • Désactivez la case à cocher Activer les compléments .
    • Désactivez la case à cocher Automation activer les événements .
  4. Cliquez sur OKet quittez Visio.
  5. Redémarrez Visio.
Méthode 4: Utiliser la commande « Copier le dessin » copie chaque page dans une page dans un nouveau dessin.
Visio 2013 et Visio 2010 :
  1. Assurez-vous que rien dans le dessin est sélectionné.
  2. Sur le Home de l'espace sous le Presse-papiers de groupe, cliquez sur Copier.
  3. Ouvrez le document dans lequel vous souhaitez incorporer le dessin, puis dans l'ongletaccueil , dans le groupe Presse-papiers , cliquez sur Coller.
Pour Visio 2007 et Visio 2003 :
  1. Dans le dessin Microsoft Office Visio, assurez-vous que rien n'est sélectionné.
  2. Dans le menu Edition , cliquez sur Copier le dessin. Remarque : Cette commande copie le dessin en entier, y compris les formes sur les autres pages de dessin et des arrière-plans. Lorsque vous incorporez un dessin Visio à plusieurs pages, la page visible sera celle qui est active lorsque vous cliquez sur Copier le dessin.
  3. Ouvrez le document dans lequel vous souhaitez incorporer le dessin, puis dans la Modifier menu, cliquez sur collage (ou la commande équivalente).
    Source : Aide Visio 2007 et les procédureshttp://Office.Microsoft.com/en-us/Visio/HP012314701033.aspx

Démarrez Windows en Mode sans échec

Démarrez Windows en Mode sans échec. Pour

Remarque : Dans la mesure où il existe plusieurs versions de Microsoft Windows, les étapes suivantes peuvent être différentes sur votre ordinateur. Si c'est le cas, consultez la documentation de votre produit pour effectuer ces étapes.
  1. Arrêtez et redémarrez votre ordinateur.
  2. Lorsque vous voyez le message « Choisissez le système d'exploitation à démarrer », appuyez sur F8.
  3. Dans la Options avancées de Windows<b00> </b00> menu, utilisez les touches de direction pour sélectionner Mode sans échec, puis appuyez sur ENTRÉE.
  4. Si vous avez un ordinateur à double démarrage ou à démarrage multiple, sélectionnez le système d'exploitation approprié dans la liste qui s'affiche, puis appuyez sur ENTRÉE.
  5. Démarrez Visio, puis essayez d'ouvrir votre dessin.
Pour plus d'informations sur le Mode sans échec, cliquez sur les numéros ci-dessous pour afficher les articles correspondants dans la Base de connaissances Microsoft :
315222 Une description des options du démarrage en Mode sans échec dans Windows XP
202485 Description du Mode de démarrage sans échec dans Windows 2000
180902 Comment faire pour démarrer un ordinateur fonctionnant sous Windows 98 en Mode sans échec

Méthodes à essayer si vous ne pouvez pas ouvrir un dessin

Méthode 1: Faites glisser le fichier de dessin à l'icône du fichier Visio.exe

Faites glisser le fichier de dessin l'icône qui représente le fichier Visio.exe. Pour ce faire : Si vous exécutez Visio 2010, le fichier Visio.exe se trouve dans le dossier suivant : lecteur : \Program Files\Microsoft Office\Office14, * si vous avez installé Visio 32 bits sur Windows 64 bits du dossier Program Files aura un (x 86) derrière le nom du dossier. Visio 2010 possède désormais une version 64 bits native.
  1. Quittez Visio.
  2. Démarrez l'Explorateur Windows et recherchez le fichier Visio.exe sur votre disque dur. Si vous avez installé Visio à l'emplacement par défaut, le fichier Visio.exe se trouve dans un des dossiers suivants, selon la version de Visio que vous utilisez :
    • Si vous exécutez Visio 2013, le fichier Visio.exe se trouve dans le dossier suivant :
      Lecteur: \Program Files\Microsoft Office\Office15
      Remarque Si vous avez installé une version 32 bits de Visio sur une version 64 bits de Windows, le dossier Program Files aura un (x 86) derrière le nom du dossier. Visio 2013 est désormais une version 64 bits native.
    • Si vous exécutez Visio 2010, le fichier Visio.exe se trouve dans le dossier suivant : lecteur: \Program Files\Microsoft Office\Office14 Remarque si vous avez installé une version 32 bits de Visio sur une version 64 bits de Windows, le dossier Program Files a une (x 86) derrière le nom du dossier. Visio 2010 possède désormais une version 64 bits native.


      Si vous utilisez Visio 2007, le fichier Visio.exe se trouve dans le dossier suivant :
      Lecteur: \Program Files\Microsoft Office\Office12
      Si vous exécutez Visio 2003, le fichier Visio.exe se trouve dans le dossier suivant :
      Lecteur: \Program Files\Microsoft Office\Visio11
    • Si vous exécutez Visio 2002, le fichier Visio.exe se trouve dans le dossier suivant :
      Lecteur: \Program Files\Microsoft Office\Visio10
      Remarque : Si vous avez installé Visio vers un dossier différent de l'emplacement d'installation par défaut, le chemin d'accès du fichier Visio.exe est différent sur votre ordinateur.
  3. Dans l'Explorateur Windows, recherchez le fichier de dessin que vous souhaitez ouvrir.
  4. Faites glisser le fichier de dessin l'icône qui représente le fichier Visio.exe.

Méthode 2: Double-cliquez sur le fichier de dessin dans l'Explorateur Windows

Essayez d'ouvrir le fichier de dessin à l'aide de l'Explorateur Windows. Pour
  1. Quittez Visio.
  2. Démarrez l'Explorateur Windows et recherchez le fichier de dessin que vous souhaitez ouvrir.
  3. Double-cliquez sur le fichier de dessin.

Méthode 3: Ouvrir la copie temporaire du fichier dessin

Lorsque vous modifiez un dessin Visio, une copie temporaire du fichier dessin est créée. La copie temporaire du fichier dessin est appelée ~ $$Nom de fichier. ~ vsd. La copie temporaire du fichier dessin est généralement créée et stockée dans le même dossier que celui où se trouve votre dessin.

Pour ouvrir la copie temporaire du fichier de dessin, effectuez les opérations suivantes :
  1. Démarrez Visio et ouvrez votre dessin.
  2. Démarrez l'Explorateur Windows, puis recherchez le dossier dans lequel est stocké votre dessin. Rechercher dans ce dossier pour la copie temporaire du fichier de dessin. La copie temporaire du fichier dessin est appelée ~ $$Nom de fichier. ~ vsd.

    Remarque : Si la copie temporaire du fichier de dessin ne se trouve pas dans le dossier où est stocké votre dessin, recherchez le disque dur pour la copie temporaire du fichier de dessin.

    Pour rechercher le disque dur pour la copie temporaire du fichier de dessin, effectuez les opérations suivantes :

    Remarque : Dans la mesure où il existe plusieurs versions de Microsoft Windows, les étapes suivantes peuvent être différentes sur votre ordinateur. Si c'est le cas, consultez la documentation de votre produit pour effectuer ces étapes.
    1. Cliquez sur Démarrer, puis cliquez sur Rechercher.
    2. Cliquez sur tous les fichiers et les dossiers.
    3. Dans la boîte tout ou partie du nom de fichier , tapez ~$$Nom de fichier. ~ vsd, puis cliquez sur Rechercher.
  3. Modifiez l'extension de la copie temporaire du fichier dessin pour .vsd. Pour
    1. Avec le bouton droit de la copie temporaire du fichier de dessin, puis cliquez sur Renommer.
    2. Modifiez l'extension de la copie temporaire du fichier de dessin à partir de ~.vsd à .vsd.
  4. Essayez d'ouvrir la copie temporaire du fichier de dessin que vous avez renommé.

Méthode 4: Utiliser Microsoft Office Visio Viewer pour ouvrir le dessin

Installer la visionneuse Microsoft Office Visio 2010 et ensuite utiliser Visio Viewer pour ouvrir et afficher votre dessin. Lorsque vous installez la visionneuse Visio 2010, vous pouvez utiliser Microsoft Internet Explorer 5.0 ou une version ultérieure de Microsoft Internet Explorer pour afficher des dessins et des diagrammes créés avec Visio 2010, Visio 2007, Visio 2003, Visio 2002, Microsoft Visio 2000 ou Microsoft Visio 5. Pour plus d'informations sur la visionneuse Visio 2010, visitez le site Web Microsoft suivant :

http://www.Microsoft.com/en-us/download/details.aspx?displaylang=en&ID=21701

Si vous pouvez ouvrir votre dessin dans Visio Viewer, l'installation de Visio sur votre ordinateur peut être endommagée ou votre dessin peut contenir un ou plusieurs objets qui peuvent être endommagés.

Méthode 5: Copiez le fichier de dessin à un autre ordinateur

Copiez le fichier de dessin à un autre ordinateur sur lequel Visio est installé. Si vous pouvez ouvrir votre dessin sur cet ordinateur, enregistrez le fichier de dessin dans un dossier différent sur le disque dur de cet ordinateur, puis copiez le fichier de dessin à l'ordinateur d'origine.

Méthode 6: Copier le fichier de dessin sur un autre disque sur votre ordinateur

Windows ne peut pas être en mesure de lire le fichier de dessin à partir de l'endroit où le fichier de dessin est actuellement enregistré. Copiez le fichier de dessin sur un autre disque sur votre ordinateur. Par exemple, copiez le fichier à partir d'une disquette sur le disque dur. Après avoir copié le fichier de dessin sur un disque différent sur votre ordinateur, essayez d'ouvrir le fichier de dessin.

Remarque : Si vous ne pouvez pas copier le fichier de dessin à partir du disque où le fichier de dessin est enregistré, le fichier de dessin peut être à liaisons croisées avec d'autres fichiers ou dossiers, ou le fichier de dessin peut être situé sur un secteur endommagé du disque. Pour résoudre ce problème, suivez les étapes de la méthode 7.

Méthode 7: Détecter et réparer les erreurs sur le disque dur

Si vous exécutez Microsoft Windows Server 2003, Microsoft Windows XP, Microsoft Windows 2000 ou Microsoft Windows NT 4.0, utilisez l'outil de vérification du disque pour détecter les erreurs de système de fichier ou de secteurs défectueux sur votre disque dur.

Pour plus d'informations, cliquez sur les numéros ci-dessous pour afficher les articles correspondants de la Base de connaissances Microsoft.
315265 Comment effectuer le disque vérification d'erreur dans Windows XP
156571 Comment faire pour exécuter Scandisk dans Windows

Si vous exécutez Microsoft Windows Millennium Edition (Me) ou Microsoft Windows 98, utilisez l'outil Scandisk pour détecter les erreurs de système de fichier ou de secteurs défectueux sur votre disque dur.

Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
186365 Description de ScanDisk pour Windows (Scandskw.exe) dans Windows 98 / Me

Remarque : Bien que l'outil de vérification du disque ou de l'outil ScanDisk peut détecter et réparer les erreurs du système de fichier ou secteurs défectueux sur le disque dur, Visio peut toujours pas être en mesure d'ouvrir ou de lire le fichier.

Si vous exécutez Windows Vista, visitez le site Web de Microsoft à l'adresse suivante pour plus d'informations :
http://windowshelp.Microsoft.com/Windows/en-US/Help/bc1393cf-9f9c-79c7-0f91-9337c2c41f811033.mspx
Méthode 8: Ouvrir un « cliché » à l'aide de l'onglet Versions précédentes


1. Cliquez droit sur le fichier Visio
2. Choisissez Propriétés
3. Sélectionnez l'onglet Versions précédentes, donner quelques instants pour remplir la liste
4. Sélectionnez une ancienne version du fichier
5. Cliquez sur Ouvrir
6. Si le fichier s'ouvre correctement, dans le menu fichier sur Enregistrer sous et enregistrer une copie du fichier



Méthodes à essayer si vous pouvez ouvrir le dessin

Méthode 1: Enregistrer le fichier sous la forme d'un dessin XML

Enregistrez le dessin sous la forme d'un dessin XML (fichiers .vdx) et enregistrez le dessin sous la forme d'un dessin (fichier .vsd) XML. Pour
  1. Démarrez Visio et ouvrez votre dessin.
  2. Dans le menu fichier , cliquez sur Enregistrer sous.
  3. Dans la boîte de dialogue Enregistrer sous , cliquez sur le dessin XML (*.vdx)<b00> </b00> dans la zone Enregistrer comme type , puis tapez un nom de fichier dans la zone nom de fichier . Spécifiez un emplacement dans lequel vous souhaitez enregistrer le fichier de dessin, puis cliquez sur Enregistrer.
  4. Fermez tous les dessins ouverts.
  5. Dans le menu Fichier , cliquez sur Ouvrir.
  6. Recherchez le dessin XML (.vdx) que vous avez enregistré à l'étape 3, puis cliquez sur Ouvrir.
  7. Dans le menu fichier , cliquez sur Enregistrer sous.
  8. Dans la boîte de dialogue Enregistrer sous , cliquez sur dessin (*.vsd)<b00> </b00> dans la zone Enregistrer comme type , puis tapez un nom de fichier dans la zone nom de fichier . Spécifiez un emplacement dans lequel vous souhaitez enregistrer le fichier de dessin, puis cliquez sur Enregistrer.
  9. Fermez le dessin.
  10. Dans le menu fichier , cliquez sur Ouvrir
  11. Recherchez le dessin (fichier .vsd) que vous avez enregistré à l'étape 8, puis cliquez sur Ouvrir.

Méthode 2: Insérer le dessin à un nouveau dessin vide

Insérer le dessin à un nouveau dessin vide. Pour

Visio 2013 et Visio 2010 :
  1. Démarrez Visio
  2. Sous la fichier onglet, sous Nouveau, sélectionnez Dessin vierge, puis cliquez sur lecréer bouton.
  3. Sur le Insérer , cliquez sur objet.
  4. Cliquez sur à partir d'un fichier, puis cliquez sur Parcourir.
  5. Consignes de dessin, cliquez surOuvrir, puis cliquez sur OK.
  6. Selon votre situation, déterminer si le fichier de dessin est endommagé ou s'il y a un autre problème.
    • Si vous recevez une « erreur 3400 » message d'erreur, le fichier de dessin peut être endommagé. Utilisez les méthodes décrites dans cet article pour tenter de récupérer le dessin.
    • Si vous ne recevez pas une « erreur 3400 » s'affiche, il y a peut-être un autre problème qui peut empêcher Visio d'ouvrir le dessin. Par exemple, un conflit peut exister entre certains composants sur l'ordinateur qui empêchent l'ouverture du dessin Visio.
Pour Visio 2007 et Visio 2003 :
  1. Démarrez Visio.
  2. Dans le menu fichier , pointez sur Nouveau, puis cliquez sur Nouveau dessin.
  3. Dans le menu Insertion , cliquez sur objet.
  4. Cliquez sur à partir d'un fichier, puis cliquez sur Parcourir.
  5. Cliquez sur le dessin, cliquez sur Ouvrir, puis cliquez sur OK.
  6. Selon votre situation, déterminer si le fichier de dessin est endommagé ou s'il y a un autre problème.
    • Si vous recevez une « erreur 3400 » message d'erreur, le fichier de dessin peut être endommagé. Utilisez les méthodes décrites dans cet article pour tenter de récupérer le dessin.
    • Si vous ne recevez pas une « erreur 3400 » s'affiche, il y a peut-être un autre problème qui peut empêcher Visio d'ouvrir le dessin. Par exemple, un conflit peut exister entre certains composants sur l'ordinateur qui empêchent l'ouverture du dessin Visio.
    S

Méthodes à essayer d'éviter aux dessins

Vous ne peut pas empêcher l'altération de tous les qui peut-être se produire dans des fichiers. Disques durs peut s'user, blocs d'alimentation peuvent échouer et autres événements imprévisibles peuvent se produire qui provoquent des fichiers endommagés. Les conseils et les suggestions suivantes peuvent aider à réduire le nombre de fichiers endommagés qui se produisent dans Visio et dans d'autres programmes.

Optimiser la valeur de récupération automatique dans Visio

Configurer le paramètre correspondant à une valeur qui fonctionne pour vous. Si votre ordinateur ne répond plus ou si panne de courant, Visio ouvre le fichier de récupération automatique la prochaine fois que vous démarrez le programme. Le fichier de récupération automatique peut contenir des informations non enregistrées qui seraient perdues dans votre fichier de dessin d'origine. Si votre fichier de dessin d'origine a été endommagé, vous pourrez peut-être récupérer des informations à partir du fichier de récupération automatique.

Pour configurer le paramètre de récupération automatique dans Visio :
  1. Démarrez Visio.
  2. Dans le menu Outils , cliquez sur Options.
  3. Cliquez sur l'onglet Enregistrer ou sur l'onglet Enregistrer/Ouvrir .
  4. Sélectionnez le Infos enregistrement de récupération automatique toutes case à cocher, puis indiquez le délai en minutes que vous souhaitez. Par défaut, le paramètre de récupération automatique est défini pendant 10 minutes.
  5. Cliquez sur OK.

Assurez-vous que le bloc d'alimentation est cohérent

Bloc d'alimentation n'est pas cohérent peut endommager les fichiers, même si vous ne perdez pas d'alimentation. Un bloc d'alimentation que les pics d'activité ou qui ne sont pas suffisantes peut affecter le processus de lecture et l'écriture des processus sur votre ordinateur et peut entraîner des dommages. Si le bloc d'alimentation de votre région est incohérent, utilisez un dispositif de parasurtension. Protecteurs de surtension peuvent aider à prévenir tout dommage sur votre ordinateur en cas de pics de tension. Vous pouvez envisager d'utiliser un onduleur (UPS). Les unités UPS fournissent votre ordinateur avec la puissance même si il y a une panne de courant. Pour plus d'informations sur l'obtention d'un de ces périphériques, contactez votre fournisseur de matériel.

Sauvegarder vos données

Veillez à sauvegarder vos données régulièrement. Par exemple, stocker une copie de sauvegarde de votre dessin sur un autre volume sur le disque dur. Ou bien, selon vos besoins et votre environnement, vous allez implémenter autres sauvegardes ou autres solutions à tolérance de pannes sur votre ordinateur. Certaines solutions à tolérance de pannes, tels que des indépendants des disques RAID (Redundant Array), sont généralement pratiques uniquement pour les réseaux de grande taille. Autres options de sauvegarde sont les suivants :
  • Sauvegarde sur bande
  • Sauvegarde de CD
  • Volume en miroir
  • Volume RAID-5
  • Disque dur externe
  • Lecteur USB (Flash)

Travailler avec vos données localement

Si vous travaillez dans un environnement réseau et vous rencontrer fréquemment des problèmes, vous souhaiterez copier vos fichiers sur votre ordinateur local avant d'ouvrir le fichier ou avant de modifier le fichier. Copiez le fichier sur votre Bureau à l'aide de poste de travail ou à l'aide de l'Explorateur Windows. Lorsque vous travaillez avec des fichiers qui sont stockés sur votre ordinateur local, vous éviter des problèmes de lecture ou d'écrivez des problèmes qui peuvent être provoquées par des problèmes de connectivité réseau telles que les suivantes :
  • Connexions réseau lentes
  • Connexions réseau interrompues
  • Pointes de trafic réseau
Vous pouvez également envisager de travailler à partir du disque dur et ne fonctionne ne pas à partir d'un support amovible comme une disquette ou un lecteur ZIP. Le support plus et les autres pilotes de périphérique qui sont impliqués dans une sauvegarde opération, le plus les risques d'endommagement de fichiers.

Références

Pour plus d'informations sur Visio, visitez les sites Web Microsoft suivants :

Propriétés

Numéro d'article: 826418 - Dernière mise à jour: samedi 8 février 2014 - Version: 4.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Visio Professional 2013
  • Microsoft Visio Standard 2013
  • Microsoft Visio Premium 2010
  • Microsoft Visio Professional 2010
  • Microsoft Visio Standard 2010
  • Microsoft Office Visio Professional 2007
  • Microsoft Office Visio Standard 2007
  • Microsoft Office Visio Professional 2003
Mots-clés : 
kbpubtypekc kbopenfile kberrmsg kbdisplay kbhowtomaster kbtshoot kbprb kbmt KB826418 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d?une traduction incorrecte du contenu ou de son utilisation par les clients.
La version anglaise de cet article est la suivante: 826418
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com