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Outlook may stop responding after you install Office XP on a computer that has Office 2003 installed

Article ID:826494
Last Review:January 24, 2007
Revision:4.2
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SYMPTOMS

If you try to start Microsoft Office Outlook 2007, Microsoft Office Outlook 2003, or Microsoft Outlook 2002 after you install Microsoft Office XP on a computer that already has Microsoft Office 2003 installed, both Outlook 2003 and Outlook 2002 may crash when you try to start them.

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CAUSE

This problem occurs if you have more than one version of Microsoft Office installed on the same computer. Sometimes this problem occurs if you used the Office XP install disc at any point during your Microsoft Office 2003 or 2007 Microsoft Office installation process. When you install another version of Office on a computer that already has Office installed, that version of Office installs successfully, but Outlook 2007, Outlook 2003, and Outlook 2002 may not function as expected because you cannot have more then one version of Microsoft Outlook installed on the same computer.

Important Microsoft does not support running multiple versions of Outlook on a single computer at the same time.

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RESOLUTION

To resolve this problem, use one of the following methods to remove all versions of Outlook on your computer, and then reinstall Outlook 2003 or Outlook 2007.

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How to remove Outlook 2003 or Outlook 2007

1.Click Start, and then click Control Panel.
2.Double-click Add/Remove Programs.
3.Click the version of Microsoft Office that you want to remove, and then click Change.
4.Click Add or Remove Features, and then click Next.
5.Click to clear the Microsoft Office Outlook check box, and then click Update.
6.Click OK.

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How to remove Outlook 2002

1.Click Start, and then click Control Panel.
2.Double-click Add/Remove Programs.
3.Click the version of Office that you want to remove, and then click Change.
4.Click Add or Remove Features, and then click Next.
5.Click Microsoft Outlook for Windows, and then click Not Available.
6.Click Update.
7.Click OK.

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MORE INFORMATION

The Office Error Reporting dialog box appears when an error occurs that causes a fatal event in the program. The dialog box includes a button to send the information about the fatal event to Microsoft. Microsoft gathers information about these types of events in a database to try to identify the cause. For more information about the Microsoft Data Collection Policy, visit the following Microsoft Web site:
http://oca.microsoft.com/en/dcp20.asp (http://oca.microsoft.com/en/dcp20.asp)
For additional information, click the following article numbers to view the articles in the Microsoft Knowledge Base:
283768 (http://support.microsoft.com/kb/283768/) End User Privacy Policy in Application Error Reporting

289508 (http://support.microsoft.com/kb/289508/) HOW TO: View the error signature from Office Application Error Reporting if program quits unexpectedly

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Example Error signature

 App Name     App Version  Module Name   Module Version   Offset
 -----------------------------------------------------------------
 outlook.exe  11.0.5510.0  outlcm.dll    10.0.2623.0      00023017

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APPLIES TO
Microsoft Office Outlook 2003
Microsoft Office XP Standard Edition
Microsoft Office XP Professional
Microsoft Office Outlook 2007

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Keywords: 
kbsetup kbstartprogram kbprb KB826494

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