Cómo convertir una presentación de Corel al formato de PowerPoint 2007 o de PowerPoint 2003

Seleccione idioma Seleccione idioma
Id. de artículo: 826830 - Ver los productos a los que se aplica este artículo
Para obtener una versión para Microsoft PowerPoint 2002 de este artículo, vea 291873 .
Expandir todo | Contraer todo

En esta página

Resumen

En este artículo se describe cómo convertir una diapositiva de una presentación de Corel a un gráfico .jpeg que se va a insertar en una presentación de Microsoft Office PowerPoint 2007 o de Microsoft Office PowerPoint 2003.

Más información

Para exportar diapositivas de una presentación de Corel como archivos .jpeg, siga estos pasos.

Nota: cada diapositiva de la presentación de Corel debe guardarse como un archivo .jpeg independiente y, a continuación, insertarse en una presentación de PowerPoint 2007 o de PowerPoint 2003. Para esto, siga estos pasos para cada diapositiva de la presentación de Corel.

Paso 1: guarde cada diapositiva como un archivo .jpeg

PowerPoint 2007

  1. Abra la presentación de Corel que desea convertir a PowerPoint 2007, haga clic en el botón de Microsoft Office, haga clic en Guardar como y, a continuación, haga clic en Otros formatos.
  2. En el cuadro Nombre de archivo, escriba un nombre para la presentación de Corel.
  3. En el cuadro Guardar como tipo, haga clic en Formato de intercambio de archivos JPEG (*.jpg) y, a continuación, haga clic en Guardar.

    Nota: el archivo .jpeg ya se puede insertar ahora en una diapositiva de PowerPoint 2007.

PowerPoint 2003

  1. Abra la presentación con diapositivas de Corel que desea convertir a PowerPoint 2003 y en el menú Archivo, haga clic en Guardar como.
  2. En el cuadro Nombre de archivo, escriba un nombre para la presentación de Corel.
  3. En el cuadro Guardar como tipo, haga clic en JPEG (Joint Photographic Experts Group) y, a continuación, haga clic en Guardar.

    El archivo .jpeg ya se puede insertar ahora en una diapositiva de PowerPoint 2003.

Paso 2: inserte cada archivo .jpeg en PowerPoint 2007 o en PowerPoint 2003

Utilice uno de los métodos siguientes.

Insertar un único archivo .jpeg

PowerPoint 2007

Para insertar un único archivo .jpeg en PowerPoint 2007, siga estos pasos:
  1. En la ficha Insertar, haga clic en Imagen en el grupo Ilustraciones.
  2. En el cuadro de diálogo Insertar imagen, busque la imagen que desee agregar y haga clic en ella. A continuación, haga clic en Insertar.
  3. Cambie el tamaño de la imagen .jpeg para que se ajuste a la diapositiva.
PowerPoint 2003

Para insertar un único archivo .jpeg en PowerPoint 2003, siga estos pasos:
  1. En PowerPoint 2003, en el menú Insertar, seleccione Imagen y haga clic en Desde archivo.
  2. En el cuadro de diálogo Insertar imagen , busque el archivo .jpeg que desee insertar y haga clic en Insertar.
  3. Cambie el tamaño de la imagen .jpeg para que se ajuste a la diapositiva.

Insertar dos o más archivos .jpeg

PowerPoint 2007

Para insertar dos o más archivos .jpeg en PowerPoint 2007, siga estos pasos:
  1. En la ficha Insertar, haga clic en la flecha situada bajo Álbum de fotografías en el grupo Ilustraciones y, a continuación, realice una de las acciones siguientes:
    • Para agregar una imagen a un nuevo álbum de fotografías, haga clic en Nuevo álbum de fotografías.
    • Para agregar una imagen a un álbum de fotografías existente, haga clic en Editar álbum de fotografías.
  2. En el cuadro de diálogo Álbum de fotografías, haga clic en Archivo o disco bajo Insertar imagen de.
  3. En el cuadro de diálogo Insertar imágenes nuevas, busque la imagen que desee agregar y haga clic en ella. A continuación, haga clic en Insertar.
  4. En el cuadro de diálogo Álbum de fotografías, realice una de las acciones siguientes:
    • Para agregar una imagen a un nuevo álbum de fotografías, haga clic en Crear.
    • Para agregar una imagen a un álbum de fotografías existente, haga clic en Actualizar.
PowerPoint 2003

Para insertar dos o más archivos .jpeg en PowerPoint 2003, siga estos pasos:
  1. En PowerPoint 2003, en el menú Insertar, seleccione Imagen y haga clic en Nuevo álbum de fotografías.
  2. Haga clic en Archivo o disco, haga clic en la carpeta que contenga sus imágenes en el cuadro Buscar en y seleccione dos o más imágenes que desee insertar.

    Para seleccionar más de una imagen, presione y mantenga presionada la tecla Ctrl mientras hace clic en las imágenes.
  3. Haga clic en Insertar.
  4. Puede ordenar las imágenes en el cuadro Imágenes del álbum y puede quitar una imagen.

    Para quitar una imagen, haga clic en la imagen y, a continuación, haga clic en Quitar.
  5. En el cuadro Diseño de la imagen, haga clic en Ajustar a la diapositiva y, a continuación, haga clic en Crear.
Los productos de terceros que se analizan en este artículo están fabricados por compañías independientes de Microsoft. Microsoft no otorga ninguna garantía, implícita o de otro tipo, con respecto al rendimiento o la fiabilidad de estos productos.

Propiedades

Id. de artículo: 826830 - Última revisión: lunes, 19 de marzo de 2007 - Versión: 2.3
La información de este artículo se refiere a:
  • Microsoft Office PowerPoint 2007
  • Microsoft Office PowerPoint 2003
Palabras clave: 
kbhowto kbinfo kbslideshow kbgraphic kbsavefile kbnewfile KB826830

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com