Comment convertir une présentation Corel au format PowerPoint 2007 ou au format PowerPoint 2003

Traductions disponibles Traductions disponibles
Numéro d'article: 826830 - Voir les produits auxquels s'applique cet article
Pour une version Microsoft PowerPoint 2002 de cet article, voir 291873.
Agrandir tout | Réduire tout

Sommaire

Résumé

Cet article explique comment convertir une diapositive présentations Corel un graphisme .JPEG pour être inséré dans une présentation 2007 Microsoft Office PowerPoint ou une présentation Microsoft Office PowerPoint 2003.

Plus d'informations

Pour exporter les diapositives de présentation Corel en tant que fichiers .JPEG, procédez comme suit.

note Chaque diapositive de votre présentation Corel doit être enregistré en tant que fichier .jpeg distinct, puis insérée dans une présentation PowerPoint 2007 ou une présentation PowerPoint 2003. Pour ce faire, procédez comme suit pour chaque diapositive de votre présentation Corel.

Étape 1: enregistrer chaque diapositive comme un fichier .jpeg

PowerPoint 2007

  1. Ouvrez la présentation Corel que vous souhaitez convertir PowerPoint 2007, cliquez sur le bouton Microsoft Office , cliquez sur Enregistrer sous , puis cliquez sur Autres formats .
  2. Dans la zone Nom de fichier , tapez un nom pour la présentation de Corel.
  3. Dans la zone type de fichier , cliquez sur Format JPEG Fichier Interchange Format (*.jpg) , puis cliquez sur Enregistrer .

    note Le fichier .jpeg est maintenant prêt à insérer dans une diapositive PowerPoint 2007.

PowerPoint 2003

  1. Ouvrir Cliquez la présentation du diaporama Corel que vous souhaitez convertir à PowerPoint 2003, dans le menu Fichier , sur Enregistrer sous .
  2. Dans la zone Nom de fichier , tapez un nom pour la présentation de Corel.
  3. Dans la zone type de fichier , cliquez sur Joint Photographic Experts Group , puis cliquez sur Enregistrer .

    Le fichier .jpeg est maintenant prêt à insérer dans une diapositive PowerPoint 2003.

Étape 2: Insérez chaque fichier .JPEG dans PowerPoint 2007 ou PowerPoint 2003

Utilisez une des méthodes suivantes.

Insérer une seule .JPEG fichier

PowerPoint 2007

Pour insérer un fichier .JPEG unique dans PowerPoint 2007, procédez comme suit :
  1. Sous l'onglet Insertion , cliquez sur l'image dans le groupe Illustrations .
  2. Dans la boîte de dialogue Insérer une image , recherchez et puis cliquez sur l'image que vous souhaitez ajouter. Ensuite, cliquez sur Insérer .
  3. Redimensionner l'image .JPEG à votre diapositive.
PowerPoint 2003

Pour insérer un fichier .JPEG unique dans PowerPoint 2003, procédez comme suit :
  1. Dans PowerPoint 2003, dans le menu Insertion , pointez sur Image , puis cliquez sur à partir du fichier .
  2. Dans la boîte de dialogue Insérer une image , recherchez le fichier .jpeg que vous souhaitez insérer, puis cliquez sur Insérer .
  3. Redimensionner l'image .JPEG à votre diapositive.

Insérer deux ou plusieurs dans des fichiers .JPEG

PowerPoint 2007

Pour insérer deux ou plusieurs fichiers .JPEG dans PowerPoint 2007, procédez comme suit :
  1. Dans l'onglet Insertion , cliquez sur la flèche dans l'album photo dans le groupe Illustrations et puis effectuez l'une des opérations suivantes :
    • Pour ajouter une image à un nouvel album photo, cliquez sur Nouvel album photo .
    • Pour ajouter une image à un album photo existant, cliquez sur Modifier l'album photo .
  2. Dans la boîte de dialogue Album photo , cliquez sur Fichier/disque sous Insérer image .
  3. Dans la boîte de dialogue Insérer les nouvelles images , recherchez et puis cliquez sur l'image que vous souhaitez ajouter. Ensuite, cliquez sur Insérer .
  4. Dans la boîte de dialogue Album photo , effectuez l'une des opérations suivantes :
    • Pour ajouter une image à un nouvel album photo, cliquez sur Créer .
    • Pour ajouter une image à un album photo existant, cliquez sur Mise à jour .
PowerPoint 2003

Pour insérer deux ou plusieurs fichiers .JPEG dans PowerPoint 2003, procédez comme suit :
  1. Dans PowerPoint 2003, dans le menu Insertion , pointez sur Image , puis cliquez sur Nouvel album photo .
  2. Cliquez sur Fichier/disque , cliquez sur le dossier qui contient vos images dans la zone Rechercher dans et puis sélectionnez deux ou plusieurs images que vous souhaitez insérer.

    Pour sélectionner plusieurs images, maintenez la touche CTRL enfoncée tout en cliquant sur les images.
  3. Cliquez sur Insérer .
  4. Vous pouvez trier vos images dans la zone Images dans l'album , et vous pouvez supprimer une image.

    Pour supprimer une image, cliquez sur l'image, puis cliquez sur Supprimer .
  5. Dans la boîte de Présentation de l'image , cliquez sur Ajuster à la diapositive , puis cliquez sur Créer .
Les produits tiers Cet article décrit sont mentionnés par des sociétés indépendantes de Microsoft. Microsoft garantit pas, ou implicite, concernant les performances ou la fiabilité de ces produits.

Propriétés

Numéro d'article: 826830 - Dernière mise à jour: lundi 19 mars 2007 - Version: 2.1
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office PowerPoint 2007
  • Microsoft Office PowerPoint 2003
Mots-clés : 
kbmt kbsavefile kbslideshow kbgraphic kbnewfile kbhowto kbinfo KB826830 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 826830
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com