Häufig gestellte Fragen zur Seriendruckfunktion in Word 2003 und Word 2007

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 826838 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
826838 Frequently asked questions about the mail merge feature in Word 2003 and in Word 2007
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Zusammenfassung

Dieser Artikel behandelt die Seriendruckfunktion in Microsoft Office Word 2007 und Microsoft Office Word 2003.

Weitere Informationen

Mit der Seriendruckfunktion können Sie Serienbriefe, Adressetiketten, Briefumschläge und Verzeichnisse erstellen und E-Mail-Nachrichten oder Faxmitteilungen an viele verschiedene Empfänger versenden. An der Seriendruckerstellung sind drei verschiedene Dokumente beteiligt: Das Hauptdokument, die Datenquelle und das zusammengeführte Dokument. Gehen Sie folgendermaßen vor, um einen grundlegenden Seriendruckvorgang abzuschließen:
  • Öffnen oder erstellen Sie ein Hauptdokument.

    Hauptdokument: Bei einem Seriendruckvorgang in Word ist das Hauptdokument das Dokument, das die Textbestandteile und Grafiken enthält, die in allen Versionen des zusammengeführten Dokuments identisch sind, wie z. B. die Absenderadresse oder die Anrede in einem Serienbrief.
  • Öffnen oder erstellen Sie eine Datenquelle mit individuellen Informationen zu den verschiedenen Empfängern.

    Datenquelle: Die Datenquelle ist die Datei, welche die Informationen enthält, die in einem Dokument zusammengeführt werden sollen. Zum Beispiel die Liste der Namen und Adressen, die Sie bei einem Seriendruck verwenden möchten. Sie müssen eine Verbindung zu der Datenquelle herstellen, bevor Sie die darin enthaltenen Informationen für die Seriendruckerstellung verwenden können.
  • Fügen Sie Seriendruckfelder im Hauptdokument hinzu oder passen Sie diese an.

    Seriendruckfeld: Ein Seriendruckfeld ist eine Art Platzhalter, den Sie in das Hauptdokument einfügen. Sie könnten zum Beispiel das Seriendruckfeld Ort einfügen, um durch Word den Namen einer Stadt wie z. B. "Paris" einfügen zu lassen, der im Datenfeld Ort gespeichert ist.
  • Führen Sie die Daten aus der Datenquelle im Hauptdokument zusammen, um ein neues Seriendruckdokument (zusammengeführtes Dokument) zu erstellen.

    Zusammengeführtes Dokument: Dies ist das Dokument, das Sie erhalten, wenn Sie Ihr Hauptdokument mit Ihrer Adressenliste zusammenführen. Dieses zusammengeführte Dokument kann entweder der endgültige Ausdruck oder ein neues Word-Dokument sein, das die Seriendruckergebnisse enthält.
Word erleichtert Ihnen die Seriendruckerstellung erheblich, weil Ihnen ein Assistent zur Verfügung steht, der Sie durch alle erforderlichen Schritte führt. Wenn Sie es vorziehen sollten, außerhalb dieses Assistenten zu arbeiten, können Sie die Symbolleiste Seriendruck verwenden. In beiden Fällen besteht das Ergebnis darin, dass jede Zeile (oder jeder Datensatz) in der Datenquelle individuelle Formbriefe, Adressetiketten, Briefumschläge oder Verzeichniseinträge erzeugt.

Sie können die Seriendruckfunktion auch zum Erstellen beliebiger Dokumenttypen verwenden, bei denen bestimmte Felder bestimmten Daten zugeordnet werden (bei diesen Daten muss es sich also nicht unbedingt um Adresslisten oder Verzeichniseinträge handeln). Wenn Sie zum Beispiel ein Tabellenblatt mit einer Liste Ihrer Videosammlung erstellt haben, können Sie Etiketten für Ihre Videokassetten mithilfe der Option Etiketten erstellen.

F1: Hat sich die Vorgehensweise für die Seriendruckerstellung im Vergleich zu früheren Versionen von Microsoft Word verändert?

A1: Die Seriendruck-Funktionalität entspricht der in früheren Versionen von Word. Wenden Sie bei der Seriendruckerstellung in Word 2003 und Word 2007 eines der folgenden Verfahren an:
  • Verwenden Sie die Seriendruck-Symbolleiste.

    Zeigen Sie in Word 2003 im Menü Ansicht auf Symbolleisten, und klicken Sie dann auf Seriendruck, um die Symbolleiste Seriendruck anzuzeigen.

    In Word 2007 befindet sich die Symbolleiste Seriendruck auf der Registerkarte Sendungen und enthält die Gruppen Seriendruck starten, Felder schreiben und einfügen, Vorschau Ergebnisse und Fertig stellen.

    Hinweis: Die Funktionalität der in der Symbolleiste Seriendruck angebotenen Optionen ähnelt der in früheren Versionen von Word.
  • Verwenden Sie den Seriendruck-Manager.

    Fügen Sie den Befehl Seriendruck-Manager im Untermenü Briefe und Sendungen des Menüs Extras hinzu. Gehen Sie hierzu in Word 2003 folgendermaßen vor:
    1. Klicken Sie im Menü Extras auf Anpassen.
    2. Klicken Sie auf die Registerkarte Befehle.
    3. Klicken Sie in der Liste Kategorien auf Alle Befehle.
    4. Klicken Sie in der Liste Befehle auf Seriendruck-Manager.
    5. Ziehen Sie den Befehl Seriendruck-Manager in das Untermenü Briefe und Sendungen des Menüs Extras.

      Hinweis: Wenn Sie den Mauszeiger auf das Untermenü Briefe und Sendungen setzen, sehen Sie einen schwarzen horizontalen Balken. Dieser Balken markiert die Stelle im Menü Extras, an der der Befehl eingefügt wird, wenn Sie die Maustaste loslassen.
    6. Klicken Sie im Dialogfeld Anpassen auf Schließen.

    Um in Word 2007 den Befehl Seriendruck-Manager zur Symbolleiste für den Schnellzugriff hinzuzufügen, gehen Sie folgendermaßen vor:
    1. Klicken Sie auf die Microsoft Office-Schaltfläche, und klicken Sie anschließend auf Word-Optionen.
    2. Klicken Sie auf Anpassen.
    3. Klicken Sie in der Liste Befehle auswählen auf Alle Befehle und anschließend in der Liste Befehle auswählen auf Seriendruck-Manager.
    4. Klicken Sie auf Hinzufügen und dann auf OK.
F2: Kann man die Einfügemarke bewegen, während Seriendruckfelder eingefügt werden?

A2: Wenn das Dialogfeld Seriendruckfeld einfügen geöffnet ist, können Sie die Einfügemarke in Ihrem Seriendruck-Hauptdokument nicht bewegen. Wenn Sie die [EINGABETASTE] oder die [LEERTASTE] drücken, um die Einfügemarke zu bewegen, wird das ausgewählte Seriendruckfeld in das Dokument eingefügt. Schließen Sie zunächst das Dialogfeld Seriendruckfeld einfügen. Danach können Sie die Einfügemarke bewegen. Klicken Sie in der Symbolleiste Seriendruck auf Seriendruckfeld einfügen, um ein anderes Seriendruckfeld an einer anderen Stelle in Ihrem Seriendruck-Hauptdokument einzufügen. Fügen Sie die Schaltfläche Seriendruckfeld einfügen der Symbolleiste Seriendruck hinzu, um dieses Verhalten zu umgehen und eine Funktionalität nutzen zu können, die der in früheren Versionen von Word ähnlich ist.

Weitere Informationen zum Bewegen der Einfügemarke finden Sie im folgenden Artikel der Microsoft Knowledge Base:
276005 WD2002: Einfügemarke kann beim Einfügen eines Seriendruckfeldes nicht verschoben werden
F3: Das Dialogfeld "Datenquelle auswählen" verwendet immer den Ordner "Eigene Datenquellen", wenn man auf "Durchsuchen" klickt, um eine Datenquelle zu öffnen. Kann man dieses Verhalten ändern?

A3: Unglücklicherweise kann das Verhalten des Dialogfelds Datenquelle auswählen nicht geändert werden. Es wird immer standardmäßig der Ordner Eigene Datenquellen verwendet. Sie können jedoch eine Verknüpfung erstellen oder andere Methoden im Dialogfeld Eigene Datenquellen anwenden, um den schnellen Zugriff auf Ihre Seriendruck-Adressenlisten zu ermöglichen.

Weitere Informationen dazu, wie Sie den schnellen Zugriff auf Ihre Seriendruck-Adressenlisten ermöglichen können, finden Sie im folgenden Artikel der Microsoft Knowledge Base:
276004 "Eigene Datenquellen" wird immer in der Liste Select Data Source Look In in Word angezeigt


F4: Wie kann man Serienbriefe erstellen und ausdrucken?

A4: Verwenden Sie die Seriendruckfunktion, um den gleichen Brief an viele verschiedene Empfänger zu versenden.

Weitere Informationen zur Erstellung von Serienbriefen mit der Seriendruckfunktion finden Sie im folgenden Artikel der Microsoft Knowledge Base:
294683 Erstellen von Serienbriefen mithilfe des Seriendrucks in Word


F5: Wie kann man die Seriendruckfunktion auf E-Mail-Nachrichten anwenden?

A5: Sie können die Seriendruckfunktion auch verwenden, um gleichlautende E-Mail-Nachrichten mithilfe eines E-Mail-Programms an viele verschiedene Empfänger zu versenden.

Weitere Informationen zum Versenden gleichlautender E-Mail-Nachrichten an mehrere E-Mail-Empfänger finden Sie im folgenden Artikel der Microsoft Knowledge Base:
294694 Wie Verwenden von Seriendruck zu dem Erstellen von E-mail-Nachrichten in Word


F6: Kann man ein Seriendruckfeld im Feld "Betreff" einer E-Mail-Nachricht verwenden?

A6: Nein. In das Feld Betreff einer E-Mail-Nachricht kann nur Text eingegeben werden.

F7: Wie erstelle ich Briefumschläge per Seriendruck?

A7: Sie können die Seriendruckfunktion verwenden, um Massendrucksachen zu versenden, bei denen die Umschläge ein individuelles Erscheinungsbild haben sollen.

Weitere Informationen dazu, wie Sie Adressen mithilfe der Seriendruckfunktion direkt auf Umschläge drucken lassen können, finden Sie im folgenden Artikel der Microsoft Knowledge Base:
294685 Wie Verwenden von Seriendruck zu dem Erstellen von Umschlägen in Word


F8: Wie kann man die Seriendruckfunktion auf Adressetiketten anwenden?

A8: Sie sollten die Seriendruckfunktion verwenden, wenn Sie Adressetiketten für Briefe oder Postkarten mit bestimmten Informationen bedrucken möchten.

Weitere Informationen zur Erstellung von Adressetiketten mit der Seriendruckfunktion finden Sie im folgenden Artikel der Microsoft Knowledge Base:
294684 In Word 2002 Adressetiketten mithilfe des Seriendrucks erstellen


F9: Wie kann ich meinen Etiketten Grafiken oder Logos hinzufügen?

A9: Verwenden Sie die folgenden Methoden, um in Ihrem Seriendruck-Hauptdokument für Etiketten die gewünschte Grafik oder das gewünschte Logo zum ersten Etikett hinzuzufügen:
  • Zeigen Sie in Word 2003 im Menü Einfügen auf Bild, und klicken Sie dann auf Aus Datei.
  • Klicken Sie in Word 2007 in der Gruppe Illustrationen auf der Registerkarte Einfügen auf Grafik.
Verwenden Sie eine der folgenden Methoden, um Grafik oder Logo zum Etikett hinzuzufügen:
  • Zeigen Sie im Menü Ansicht auf Symbolleisten, und klicken Sie danach auf Seriendruck, um die Symbolleiste Seriendruck anzeigen zu lassen, und klicken Sie anschließend auf Etiketten verbreiten.
  • Zeigen Sie im Menü Extras auf Briefe und Sendungen, klicken Sie anschließend auf Brief-Assistent, um den Aufgabenbereich Seriendruck einzublenden, und klicken Sie dann auf Alle Etiketten aktualisieren.
Dadurch werden die Informationen aus dem ersten Etikett in alle anderen Etiketten Ihres Seriendruck-Hauptdokuments für Etiketten kopiert.

Weitere Informationen zum Hinzufügen von Grafiken oder Logos zu Adressetiketten finden Sie im folgenden Artikel der Microsoft Knowledge Base:
285065 WD2002: Grafik oder Logo auf allen Etiketten hinzufügen


F10: Warum wird in der Vorschau für ein Seriendruckdokument nur eine Seite mit Etiketten auf dem Bildschirm angezeigt?

A10: Klicken Sie im Aufgabenbereich Seriendruck auf Weiter: Vorschau auf Ihre Etiketten, um sich Ihre Adressetiketten in der Vorschau anzusehen. Die Vorschaufunktion im Seriendruck-Assistenten ist darauf ausgelegt, nur eine Seite anzuzeigen. Klicken Sie auf Weiter: Seriendruck fertig stellen, um alle Etiketten anzuzeigen und ggf. Änderungen vorzunehmen. Klicken Sie auf Individuelle Etiketten bearbeiten. Dadurch wird ein neues Dokument mit den zusammengestellten Etiketten geöffnet.

F11: Wie kann man mit der Seriendruckfunktion ein Verzeichnis oder einen Katalog erstellen?

A11: Sie können die Seriendruckfunktion verwenden, wenn Sie eine Liste, zum Beispiel ein Telefonverzeichnis oder eine Auflistung verschiedener Posten, auf einer einzigen Seite ausdrucken möchten.

Weitere Informationen dazu, wie Sie mit der Seriendruckfunktion Informationen zu einem Verzeichnis oder Katalog zusammenführen können, finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
294693 Wie Verwenden von Seriendruck zu dem Erstellen eines Verzeichnisses in Word
294686 Wie Verwenden von Seriendruck zu dem Erstellen einer List, die nach Kategorie in Word sortiert ist


F12: Warum ist die Option "Seriendruckergebnis in Fax ausgeben" für einen Seriendruck nicht verfügbar?

A12: In früheren Versionen von Word verwendete die Option Seriendruckergebnis in Fax ausgeben das Programm "Microsoft Fax" (auch unter der Bezeichnung "At Work Fax" bekannt). Microsoft Outlook 2002, das in Microsoft Office XP verwendete Messaging-Programm, und höhere Versionen unterstützen Microsoft Fax jedoch nicht.

Weitere Informationen zu der Option "Seriendruckergebnis in Fax ausgeben" finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
294695 SO WIRD'S GEMACHT: Verwenden des Seriendrucks zur Erstellung von Faxnachrichten in Word 2002
282550 WD2002: Befehl "Seriendruck an Fax" steht in Seriendruck-Symbolleiste nicht zur Verfügung


F13: Wie kann man eine Adressenliste für einen Seriendruck erstellen?

A13: Das am einfachsten verwendbare Format für eine Datenquelle ist eine Word-Tabelle. Sie können jedoch jedes beliebige Datenbank-ähnliche Format verwenden, wie beispielsweise eine Textdatei, deren Felder durch Kommas oder Tabulatoren und deren Absätze durch Absatzmarken voneinander getrennt sind.

Weitere Informationen zum Erstellen einer Adressenliste für einen Seriendruck in Word finden Sie im folgenden Artikel der Microsoft Knowledge Base:
294688 SO WIRD'S GEMACHT: Entwerfen und Einrichten einer Seriendruck-Adressliste in Word 2002

Eigenschaften

Artikel-ID: 826838 - Geändert am: Samstag, 14. Mai 2011 - Version: 3.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Word 2007
  • Microsoft Office Outlook 2003
  • Microsoft Office Outlook 2007
  • Microsoft Word 2010
Keywords: 
kbexpertisebeginner kbfaq kbmerge kbhowto KB826838
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com