So reparieren Sie beschädigte Word-Dokumente

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 826864 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
826864 How to troubleshoot damaged Word documents
Dieser Artikel fasst die folgenden, zuvor verfügbaren Artikel zusammen: 211634 und 290932
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Beschädigte Dokumentendateien können die Ursache dafür sein, dass ein Programm ein ungewöhnliches Verhalten zeigt. Dieses Verhalten tritt auf, wenn einige Informationen in der Datei nicht korrekt sind.

Der beste Weg sich gegen Beschädigungen an Dokumenten zu schützen, besteht darin, Sicherungskopien dieser Dokumente zu erstellen. Für den Fall, dass Sie über keine Sicherungskopie Ihres Dokuments verfügen, finden Sie in diesem Artikel einige Möglichkeiten zur Problembehandlung, mit denen Sie beschädigte Microsoft Word für Windows-Dokumente identifizieren und möglicherweise wiederherstellen können.

Identifizieren eines beschädigten Dokuments

Beschädigte Dokumente verhalten sich häufig in einer Art und Weise, die nicht der normalen Funktion des jeweiligen Programms entspricht (zum Beispiel unzählige Seitenumbrüche, inkorrektes Dokumentenlayout und fehlerhafte Formatierung, nicht lesbare Zeichen auf dem Bildschirm, Fehlermeldungen während der Verarbeitung, das System reagiert beim Laden oder Einsehen der Datei nicht mehr oder stürzt ab, oder es kommt zu einem anderen ungewöhnlichen Verhalten, das nicht der normalen Funktion des Programms zugeschrieben werden kann). Einige dieser Probleme können durch andere Faktoren als ein beschädigtes Dokument verursacht werden.

Um Faktoren auszuschließen, die nicht auf eine Beschädigung des Dokuments zurückzuführen sind, führen Sie folgende Schritte durch:
  1. Prüfen Sie, ob andere Dokumente ein ähnliches Verhalten aufweisen.
  2. Prüfen Sie, ob andere Programme ein ähnliches Verhalten aufweisen.
  3. Versuchen Sie, das Verhalten zu reproduzieren, wenn Sie das betreffende Dokument auf einen anderen Computer übertragen.
  4. Ändern Sie die an das beschädigte Dokument angehängte Vorlage auf die globale Vorlage (Normal.dot). Ist dem Dokument die Vorlage "Normal.dot" zugeordnet, beenden Sie Word und benennen Sie die Vorlage "Normal.dot" um. Starten Sie Word neu und versuchen Sie dann, das Verhalten zu reproduzieren.

    Gehen Sie folgendermaßen vor, um die an das beschädigte Dokument angehängte Vorlage auf die globale Vorlage zu ändern:

    1. Öffnen Sie das Dokument, in dem das Problem auftritt.
    2. Klicken Sie im Menü Extras auf Vorlagen und Add-Ins.

      Bild minimierenBild vergrößern
      Microsoft Word


    3. Wenn im Feld Dokumentvorlage eine andere Vorlage als Normal.dot aufgeführt wird, klicken Sie auf Anfügen.

      Bild minimierenBild vergrößern
      Dialogfeld "Dokumentvorlagen und Add-ins"


    4. Im Ordner Vorlagen klicken Sie auf Normal (Normal.dot). Klicken Sie dann auf Öffnen.

      Bild minimierenBild vergrößern
      Dialogfeld "Vorlage verbinden"
  5. Starten Sie Word mit seinen Standardeinstellungen. Sie können die Option /a verwenden, um Word zu starten. Wenn Sie die Option /a verwenden, lädt Word weder Add-Ins noch verwendet es die Vorlage Normal.dot. Starten Sie Word mit der Option /a neu, versuchen Sie dann, das Verhalten zu reproduzieren. Weitere Informationen zur Verwendung von Optionen finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
    826857 Beschreibung von Startoption in Word A
    210565 Verwendung von Startoptionen (Befehlszeilenoptionen) zum Starten von Word 2003, Word 2002 und Word 2000
  6. Verwenden Sie einen anderen Druckertreiber und versuchen Sie, das Verhalten damit zu reproduzieren. Tritt das Verhalten auch bei Verwendung eines anderen Druckertreibers auf, müssen Sie Ihren vorhandenen Druckertreiber möglicherweise trotzdem vollständig entfernen und neu installieren. Um den Druckertreiber zu entfernen, führen Sie die folgenden Schritte für Ihr Betriebssystem durch:

    Microsoft Windows 2000
    1. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie anschließend auf Drucker.

      Bild minimierenBild vergrößern
      Startmenü


    2. Klicken Sie mit der rechten Maustaste auf den Drucker, den Sie entfernen möchten, und klicken Sie danach auf Löschen.

      Bild minimierenBild vergrößern
       Fenster "Drucken"


    3. Wenn Sie gefragt werden, ob Sie alle diesem Drucker zugeordneten Dateien entfernen möchten, klicken Sie auf Ja.

      Bild minimierenBild vergrößern
      Dialogfeld "Drucker"


    4. Klicken Sie unter Drucker auf Neuer Drucker, und folgen Sie anschließend den Anweisungen für die erneute Installation Ihres Microsoft Windows-Druckertreibers.

      Bild minimierenBild vergrößern
      Fenster "Drucken"
    Microsoft Windows XP und Windows Server 2003
    1. Klicken Sie auf Start, und klicken Sie anschließend auf Drucker und Faxgeräte.

      Bild minimierenBild vergrößern
      Startmenü


    2. Klicken Sie mit der rechten Maustaste auf den Drucker, den Sie entfernen möchten, und klicken Sie danach auf Löschen.

      Bild minimierenBild vergrößern
      Fenster "Drucker und Faxgeräte"


    3. Wenn Sie gefragt werden, ob Sie alle diesem Drucker zugeordneten Dateien entfernen möchten, klicken Sie auf Ja.

      Bild minimierenBild vergrößern
      Dialogfeld "Drucker"


    4. Klicken Sie unter Druckeraufgaben auf Drucker hinzufügen, und folgen Sie anschließend den Anweisungen für die erneute Installation Ihres Microsoft Windows-Druckertreibers.

      Bild minimierenBild vergrößern
      Fenster "Drucker und Faxgeräte"
    Weitere Informationen zur Behandlung von Druckerproblemen in Microsoft Windows finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
    871146 Kann wie allgemeine Probleme in Windows 2000 bei Drucken beheben, wenn Sie Office-Produkte verwenden
    870622 Beheben von möglichen Problemen beim Versuch, mithilfe eines Office-Programms in Windows XP auf einem lokalen Drucker zu drucken
    870968 Beheben allgemeiner Probleme in Windows Server 2003 bei Drucken, wenn Sie Office-Produkte verwenden
  7. Ändern Sie andere Systemkomponenten (wie z. B. Videotreiber oder Schriftarten) und beenden Sie alle laufenden Fremdanbieterprogramme (wie zum Beispiel speicherresidente Programme [TSRs], Schriftarten-Manager, Bildschirmschoner und System-Shells) und versuchen Sie dann, das Verhalten zu reproduzieren. Um diese Programme und Systemkomponenten zu umgehen, starten Sie Windows im abgesicherten Modus. Mit dem abgesicherten Modus können Sie Ihren Computer so starten, dass Windows mit der einfachst-möglichen Methode gestartet wird. So werden viele Treiber und Hilfsdateien umgangen, die bei Beschädigung Probleme verursachen können. Weitere Informationen dazu, wie Sie Windows im abgesicherten Modus neu starten können, finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
    310353 Durchführen eines sauberen Neustarts in Windows XP
    202485 Der abgesicherte Startmodus in Windows 2000
    Gehen Sie folgendermaßen vor, um Windows 2003 im abgesicherten Modus zu starten:

    1. Klicken Sie auf Start und danach auf Herunterfahren.

      Bild minimierenBild vergrößern
      Schaltfläche "Herunterfahren"


    2. Klicken Sie auf Neu starten und danach auf OK.

      Bild minimierenBild vergrößern
      Dialogfeld "Windows herunterfahren"


    3. Drücken Sie die Taste [F8], wenn die folgende Meldung angezeigt wird:
      Wählen Sie das zu startende Betriebssystem.
    4. Wählen Sie im Menü Erweiterte Windows-Startoptionen mithilfe der Pfeiltasten die Option Abgesicherter Modus, und drücken Sie anschließend die [EINGABETASTE]. Hinweis: Die Taste [NUM LOCK] muss deaktiviert sein, damit die Pfeiltasten auf der Zehnertastatur verwendet werden können.
    5. Wenn Sie weitere Betriebssysteme auf dem Computer ausführen, klicken Sie in der angezeigten Liste auf Microsoft Windows 2003, und drücken Sie dann die [EINGABETASTE].

Word zum Reparieren einer Datei zwingen

Microsoft Office Word 2003 und Microsoft Word 2002 versuchen automatisch eine Datei wiederherzustellen, wenn sie ein Problem in einer Datei feststellen. Sie können Word auch dazu "zwingen", die Wiederherstellung eines Dokuments zu versuchen, wenn Sie es öffnen. Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie im Menü Datei auf Öffnen.

    Bild minimierenBild vergrößern
    Microsoft Word


  2. Im Dialogfeld Öffnen klicken Sie auf Ihr Word-Dokument, um es auszuwählen.

    Bild minimierenBild vergrößern
    Dialogfeld "Öffnen"


  3. Klicken Sie auf den Pfeil neben der Schaltfläche Öffnen, und klicken Sie danach auf Öffnen und Reparieren.

    Bild minimierenBild vergrößern
    Dialogfeld "Öffnen"
Weitere Informationen zur Wiederherstellung von Dokumenten finden Sie in der Microsoft Office Word-Hilfe im Menü ?.

Bild minimierenBild vergrößern

Microsoft Word


Geben Sie Wiederherstellen im Feld Suchen nach ein.

Bild minimierenBild vergrößern
Word-Hilfefenster


Was Sie tun können, wenn das Dokument zwar geöffnet wird, aber ein unerwartetes Verhalten zeigt

Speichern Sie das Dokument in einem anderen Format, und konvertieren Sie es dann zurück zu Word

Dies ist die umfassendste Wiederherstellungsmethode für Dokumente. Versuchen Sie diese Methode immer als erstes.

Speichern Sie das Dokument in einem anderen Format ab. Versuchen Sie das Dokument entweder als Rich Text-Format (.rtf) oder als Webseite (.html) abzuspeichern. Diese Formate bewahren die Formatierungen in Ihrem Word-Dokument.

Nachdem Sie die Datei in einem anderen Format gespeichert haben, schließen Sie diese, öffnen Sie sie in Word neu, und speichern Sie die Datei dann als Word-Dokument (.doc). Ist diese Methode erfolgreich, wurde der Schaden an der Datei während des Konvertierungsvorgangs behoben.

Ist der Schaden noch nicht behoben, speichern Sie die Datei in einem anderen Dateiformat. Versuchen Sie die Datei in den folgenden Dateiformaten abzuspeichern, in der angegebenen Reihenfolge:
  • Rich Text-Format (.rtf)
  • Webseite (.html)
  • Im Format eines beliebigen anderen Textverarbeitungsprogramms
  • Nur Text (.txt)

    Hinweis: Wenn Sie die Datei in Nur-Text-Format speichern, beheben Sie eventuell das Beschädigungs-Problem. Allerdings gehen dabei alle Dokumentenformatierungen, Grafiken und Makrocodes verloren. Wenn Sie die Datei im Nur-Text-Format speichern, müssen Sie diese neu formatieren. Verwenden Sie das Nur-Text-Format nur, wenn die anderen Dateiformate das Problem nicht behoben haben.

Kopieren Sie das gesamte Dokument mit Ausnahme der letzten Absatzmarke in ein neues Dokument

Word verknüpft Formatierungen mit der letzten Absatzmarke, beispielsweise Abschnittsformatierung oder Formatformatierung.

Wenn Sie alles mit Ausnahme der letzten Absatzmarke in ein neues Dokument kopieren, wird der Schaden also möglicherweise im Originaldokument zurückgelassen.

Wenden Sie dann in dem neuen Dokument die ursprüngliche Abschnitts- oder Formatvorlagenformatierung erneut an.

Hinweis: Um alles auszuwählen, abgesehen von der letzten Absatzmarke, führen Sie folgende Schritte durch:
  1. Drücken Sie [STRG]+[ENDE], und drücken Sie anschließend [STRG]+[UMSCHALTTASTE]+[POS1].
  2. Wenn sich in Ihrem Dokument Abschnittswechsel befinden, kopieren Sie nur den Text zwischen den Abschnittswechseln. (Kopieren Sie nicht die Abschnittswechsel, hierdurch könnte der Fehler in Ihr neues Dokument gelangen.) Microsoft empfiehlt, mit Ihrem Word-Dokument in der Normalansicht zu arbeiten, wenn Sie in verschiedenen Dokumenten Abschnitte kopieren und einfügen, um zu vermeiden, dass Sie Abschnittswechsel von einem Dokument in das andere übertragen. Klicken Sie im Menü Ansicht auf Normal, um in die Normalansicht zu wechseln.

Kopieren Sie die unbeschädigten Teile des Dokuments in ein neues Dokument

In manchen Fällen können Sie die Stelle ermitteln, an der Ihr Dokument beschädigt ist. In einem solchen Fall kopieren Sie das gesamte Dokument mit Ausnahme des beschädigten Teils in eine neue Datei, und rekonstruieren Sie dann den beschädigten Teil Ihres Dokuments.

Hinweis: Wenn sich in Ihrem Dokument Abschnittswechsel befinden, kopieren Sie nur den Text zwischen den Abschnittswechseln. (Kopieren Sie nicht die Abschnittswechsel, hierdurch könnte der Fehler in Ihr neues Dokument gelangen.)

Lösungsansätze, wenn das Dokument nicht geöffnet werden kann

Es stehen Ihnen mehrere Methoden zur Verfügung, um auf diese Informationen zuzugreifen. Welche dieser Methoden Sie anwenden sollten, ist davon abhängig, welcher Art und wie schwerwiegend die Beschädigung Ihres Dokuments ist und welches Verhalten das Dokument zeigt. Obwohl viele dieser Methoden häufig erfolgreich sind, kann nicht jedes beschädigte Dokument wiederhergestellt werden.

Öffnen Sie das beschädigte Word-Dokument im Konzeptmodus ohne Verknüpfungsaktualisierung

Manchmal können Sie ein Dokument im Konzeptmodus ohne Verknüpfungsaktualisierung öffnen. Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie im Menü Ansicht auf Normal.

    Bild minimierenBild vergrößern
    Microsoft Word


  2. Klicken Sie im Menü Extras auf Optionen.

    Bild minimierenBild vergrößern
    Microsoft Word


  3. In der Registerkarte Ansicht aktivieren Sie die Kontrollkästchen Konzeptschriftart und Platzhalter für Grafiken.

    Bild minimierenBild vergrößern
    Dialogfeld "Optionen"


  4. In der Registerkarte Allgemein deaktivieren Sie das Kontrollkästchen Automatische Verknüpfungen beim Öffnen aktualisieren. Klicken Sie auf OK.

    Bild minimierenBild vergrößern
    Registerkarte "Allgemein"


  5. Öffnen Sie das Dokument.
Ist der Versuch das Dokument zu öffnen jetzt erfolgreich, können Sie die Datei möglicherweise wiederherstellen oder reparieren, indem Sie die Schritte aus dem Abschnitt "Lösungsansätze, wenn das Dokument zwar geöffnet wird, aber ein unerwartetes Verhalten zeigt" in diesem Artikel ausführen.

Fügen Sie das Dokument als Datei in ein neues Dokument ein

Die letzte Absatzmarke in einem Word-Dokument enthält Informationen über das Dokument. Ist das Dokument beschädigt, können Sie den Text des Dokuments möglicherweise retten, wenn es Ihnen gelingt, diese letzte Absatzmarke wegzulassen. Gehen Sie folgendermaßen vor, um auf ein Dokument zuzugreifen und dabei die letzte Absatzmarke wegzulassen:
  1. Klicken Sie im Menü Datei auf Neu.

    Bild minimierenBild vergrößern
    Microsoft Word


  2. Wählen Sie Leeres Dokument.

    Bild minimierenBild vergrößern
    Fensterbereich "Neues Dokument"


  3. Klicken Sie im Menü Einfügen auf Datei.

    Bild minimierenBild vergrößern
    Microsoft Word


  4. Wählen Sie im Dialogfeld Datei einfügen das beschädigte Dokument aus, und klicken Sie dann auf Einfügen.

    Bild minimierenBild vergrößern
    Dialogfeld "Datei einfügen"
Hinweis: Sie müssen möglicherweise einige Formatierungen für den letzten Abschnitt Ihres neuen Dokuments erneut festlegen.

Öffnen Sie die Datei, indem Sie eine Verknüpfung zu ihr herstellen

Wenn Sie eine Verknüpfung auf die Datei herstellen, können Sie eventuell die Datei öffnen, wenn sich ein Teil der Kopfzeile oder der letzten Absatzmarke im beschädigten Bereich des Dokuments befindet. Durch die folgenden Schritte erstellen Sie eine Verknüpfung zu einer unbeschädigten Datei und ändern die Verknüpfung dann so, dass sie auf die beschädigte Datei verweist:
  1. Klicken Sie im Menü Datei auf Neu.

    Bild minimierenBild vergrößern
    Microsoft Word


  2. Wählen Sie Leeres Dokument.

    Bild minimierenBild vergrößern
    Fensterbereich "Neues Dokument"


  3. In dem neuen Dokument geben Sie Dies ist ein Test ein, speichern Sie dann das Dokument.

    Bild minimierenBild vergrößern
     Microsoft Word


  4. Markieren Sie den Text, und klicken Sie dann im Menü Bearbeiten auf Kopieren.

    Bild minimierenBild vergrößern
    Microsoft Word


  5. Klicken Sie im Menü Datei auf Neu.

    Bild minimierenBild vergrößern
    Microsoft Word


  6. Wählen Sie Leeres Dokument.

    Bild minimierenBild vergrößern
    Fensterbereich "Neues Dokument"


  7. In diesem neuen Dokument klicken Sie im Menü Bearbeiten auf Inhalte einfügen.

    Bild minimierenBild vergrößern
    Microsoft Word


  8. Klicken Sie auf die Optionen Formatierten Text (RTF) und Verknüpfung einfügen und dann auf OK.

    Bild minimierenBild vergrößern
    Dialogfeld "Inhalte einfügen"


  9. Klicken Sie im Menü Bearbeiten auf Verknüpfungen.

    Bild minimierenBild vergrößern
    Microsoft Word


  10. Wählen Sie im Dialogfeld Verknüpfungen den Dateinamen des verknüpften Dokuments aus, und klicken Sie dann auf Quelle ändern.

    Bild minimierenBild vergrößern
    Dialogfeld "Verknüpfungen"


  11. Wählen Sie im Dialogfeld Quelle ändern das Dokument aus, das Sie nicht mehr öffnen können, und klicken Sie dann auf Öffnen.

    Bild minimierenBild vergrößern
    Dialogfeld "Quelle ändern"


  12. Klicken Sie auf OK, um das Dialogfeld Verknüpfungen zu schließen. Hinweis: Die Daten/der Text aus dem beschädigten Dokument sollten jetzt angezeigt werden (sofern es wiederherstellbare Daten oder Textbestandteile enthielt).

    Bild minimierenBild vergrößern
    Dialogfeld "Verknüpfungen"


  13. Klicken Sie im Menü Bearbeiten auf Verknüpfungen.

    Bild minimierenBild vergrößern
    Microsoft Word


  14. Klicken Sie im Dialogfeld Verknüpfungen auf Verknüpfung aufheben.

    Bild minimierenBild vergrößern
    Dialogfeld "Verknüpfungen"


  15. Wenn die folgende Meldung angezeigt wird, klicken Sie auf Ja:
    Sind Sie sicher, dass Sie die ausgewählten Verknüpfungen aufheben möchten?


    Bild minimierenBild vergrößern
    Dialogfeld "Microsoft Office Word"
Sie können nun das wiederhergestellte Dokument neu formatieren und dann speichern.

Verwenden Sie den Konverter "Text aus beliebiger Datei wiederherstellen"

Der Konverter "Text aus beliebiger Datei wiederherstellen" bietet Ihnen die Möglichkeit, Text aus einer beliebigen Datei zu extrahieren. Bei dieser Datei muss es sich nicht um ein Word-Dokument handeln.

Für den Konverter "Text aus beliebiger Datei wiederherstellen" gelten gewisse Einschränkungen. Die Formatierung des Dokuments geht verloren. Alles, ausser dem Text, geht verloren. Zum Beispiel Grafiken, Felder, Zeichnungsobjekte und andere nicht-Text-Objekte gehen verloren. Kopfzeilen, Fußzeilen, Fußnoten, Endnoten und Feldtexte werden jedoch als einfacher Text bewahrt. Nachdem das Dokument unter Verwendung des Konverters "Text aus beliebiger Datei wiederherstellen" wiederhergestellt worden ist, verbleiben vor allem oben und unten in dem Dokument einige binäre Daten, die nicht konvertiert werden konnten. Sie müssen diese binären Daten löschen, bevor Sie die Datei neu formatieren und als Word-Dokument speichern. Weitere Informationen dazu, wie Sie Text aus jeder Datei wiederherstellen können, finden Sie im folgenden Artikel der Microsoft Knowledge Base:
290946 Text aus beliebiger Datei wiederherstellen

Öffnen Sie die Datei in WordPad

Wenn Sie ein beschädigtes Dokument nicht in Word öffnen können (typischerweise wegen einer Beschädigung der Kopfzeile), können Sie versuchen, die beschädigten Abschnitte des Dokuments herauszufiltern. Öffnen Sie hierzu das Dokument in WordPad, und speichern Sie die Datei dann als RTF-Datei. Wenn Sie eine Datei als RTF-Datei in WordPad speichern, werden alle nicht-unterstützten Zeichenfolgen entfernt.

Hinweis: Einige Formatierungen werden verloren gehen.

Gehen Sie folgendermaßen vor, um die Datei in WordPad zu öffnen:
  1. Starten Sie WordPad. Klicken Sie auf Start und anschließend auf Ausführen.

    Bild minimierenBild vergrößern
    Startmenü


  2. Im Feld Öffnen geben Sie wordpad ein.

    Bild minimierenBild vergrößern
    Dialogfeld "Ausführen"


  3. Klicken Sie im Menü Datei auf Öffnen.

    Bild minimierenBild vergrößern
    WordPad


  4. Im Feld Dateityp klicken Sie auf Word für Windows (*.doc).

    Bild minimierenBild vergrößern
    Dialogfeld "Öffnen"


  5. Wählen Sie die Datei aus, die Sie wiederherstellen möchten, und klicken Sie dann auf Öffnen.

    Bild minimierenBild vergrößern
     Dialogfeld "Öffnen"


  6. Das Word-Dokument sollte jetzt geöffnet werden.
  7. Klicken Sie im Menü Datei auf Speichern unter.

    Bild minimierenBild vergrößern
     WordPad


  8. Im Feld Dateiname geben Sie einen neuen Dateinamen mit der Dateinamenerweiterung .rtf ein.

    Bild minimierenBild vergrößern
     Dialogfeld "Speichern unter"


  9. Im Feld Dateityp klicken Sie auf RTF-Format (RTF). Bevor Sie auf die Schaltfläche Speichern klicken, notieren Sie sich den Ordner, in dem die Datei gespeichert wird, damit Sie diesen leicht wiederfinden können, wenn Sie Word neu starten. Klicken Sie auf Speichern.

    Bild minimierenBild vergrößern
    Dialogfeld "Speichern unter"


  10. Klicken Sie im Menü Datei auf Beenden.

    Bild minimierenBild vergrößern
     WordPad


  11. Starten Sie Word neu, öffnen Sie die Datei, die Sie in WordPad gespeichert haben (die Datei hat den Namen, den Sie ihr in Schritt 7 gegeben haben).
  12. Klicken Sie im Menü Datei auf Speichern unter.

    Bild minimierenBild vergrößern
     Microsoft Word


  13. Speichern Sie die Datei als Word-Dokument (.doc).

    Bild minimierenBild vergrößern
     Dialogfeld "Speichern unter"
Sie können Ihr neues Dokument jetzt neu formatieren und Grafiken, Felder oder sonstige Formatierungsmerkmale wieder hinzufügen, die Ihr beschädigtes Dokument enthalten hat.

Eigenschaften

Artikel-ID: 826864 - Geändert am: Mittwoch, 30. August 2006 - Version: 4.1
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
  • Microsoft Word 2000 Standard Edition
Keywords: 
kbnomt kbgraphxlink kbscreenshot kbbackup kbhowtomaster KB826864
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com