Vioittuneiden Word-asiakirjojen vianmääritys

Artikkeleiden käännökset Artikkeleiden käännökset
Artikkelin tunnus: 826864 - Näytä tuotteet, joita tämä artikkeli koskee.
Tämä artikkeli on mukautettu seuraavista aiemmin saatavana olleista artikkeleista: 211634 ja 290932
Laajenna kaikki | Kutista kaikki

Tällä sivulla

Yhteenveto

Vioittuneet asiakirjatiedostot saattavat saada minkä tahansa ohjelman toimimaan odottamattomalla tavalla. Tämä ongelma ilmenee, koska jotkin tiedoston tiedot ovat virheelliset.

Paras tapa estää vioittuneen asiakirjan aiheuttamat ongelmat on pitää varmuuskopioita asiakirjoista. Jos sinulla ei ole asiakirjasta varmuuskopiota, voit käyttää vianmääritystoimia vioittuneen Microsoft Word -asiakirjan tunnistamiseksi ja mahdollisesti palauttaa sen tässä artikkelissa olevien vianmääritysohjeiden avulla.

Vioittuneen asiakirjan tunnistaminen

Vioittuneet asiakirjat käyttäytyvät usein tavalla, joka ei kuulu ohjelman luonteeseen (esimerkiksi toistuva sivutus, asiakirjan virheellinen asettelu ja muotoilu, lukukelvottomat merkit, virhesanomat käsittelyn aikana, tietokone lopettaa vastaamisen, kun tiedostoa ladataan tai tarkastellaan, tai muu epätavallinen käyttäytyminen, jota ei voida pitää ohjelmalle tyypillisenä). Osa epätavallisesta käyttäytymisestä saattaa johtua muista syistä kuin asiakirjan vioittumisesta.

Voit sulkea pois muut syyt asiakirjan vioittumista lukuun ottamatta seuraavasti:
  1. Katso, esiintyykö samanlaisia ongelmia muissa asiakirjoissa.
  2. Katso, esiintyykö samanlaisia ongelmia muissa ohjelmissa.
  3. Käsittele asiakirjaa toisessa tietokoneessa ja yritä toistaa ongelma.
  4. Vaihda vioittuneeseen asiakirjaan liitetty malli yleiseen malliin (Normal.dot). Jos asiakirjaan liitetty malli on Normal.dot, lopeta Word ja nimeä Normal.dot uudelleen. Käynnistä Word uudelleen ja katso, toistuuko ongelma.

    Vaihda vioittuneeseen asiakirjaan liitetty malli yleiseen malliin seuraavasti:

    1. Avaa ongelman aiheuttanut asiakirja.
    2. Valitse Työkalut-valikosta Mallit ja apuohjelmat.

      Kutista tämä kuvaLaajenna tämä kuva
      Microsoft Word


    3. Jos Asiakirjamalli-ruudussa on jokin muu malli kuin Normal.dot, valitse Liitä.

      Kutista tämä kuvaLaajenna tämä kuva
      Mallit ja apuohjelmat -valintaikkuna


    4. Valitse Mallit-kansiosta Normal (Normal.dot) ja valitse sitten Avaa.

      Kutista tämä kuvaLaajenna tämä kuva
      Liitä malli -valintaikkuna
  5. Käynnistä Word oletusasetuksin. Voit käynnistää Wordin käyttäen /a-valitsinta. Kun käytät /a-valitsinta, Word ei lataa apuohjelmia tai käytä järjestelmän Normal.dot-mallia. Käynnistä Word uudelleen käyttäen /a-valitsinta ja yritä toistaa ongelma. Saat lisätietoja valitsinten käyttämisestä napsauttamalla seuraavia artikkelien numeroita, jolloin pääset lukemaan artikkelit Microsoft Knowledge Base -tietokannassa:
    826857 Wordin /a-käynnistysvalitsimen kuvaus (tämä artikkeli saattaa olla englanninkielinen)
    210565 Word 2003:n, Word 2002:n ja Word 2000:n käynnistäminen käynnistyskomentorivivalitsinten avulla (tämä artikkeli saattaa olla englanninkielinen)
  6. Käytä eri tulostinohjainta ja yritä toistaa ongelma. Vaikka ongelma toistuisi käytettäessä eri tulostinohjainta, joudut ehkä poistamaan nykyisen tulostinohjaimen ja asentamaan sen uudelleen. Voit korvata tulostinohjaimen tekemällä käyttöjärjestelmäsi mukaiset toimet:

    Microsoft Windows 2000
    1. Napsauta Käynnistä-painiketta, valitse Asetukset ja valitse Tulostimet.

      Kutista tämä kuvaLaajenna tämä kuva
      Käynnistä-valikko


    2. Napsauta korvattavaa tulostinta hiiren kakkospainikkeella ja valitse Poista.

      Kutista tämä kuvaLaajenna tämä kuva
       Tulostimet-valintaikkuna


    3. Jos näyttöön tulee kysymys, poistetaanko kaikki tulostimeen liittyvät tiedostot, valitse Kyllä.

      Kutista tämä kuvaLaajenna tämä kuva
      Tulostimet-valintaikkuna


    4. Valitse Tulostintehtävät-kohdassa Lisää tulostin ja asenna Microsoft Windowsin tulostinohjaimesi uudelleen noudattamalla sitten ohjatun tulostimen lisäämisen ohjeita.

      Kutista tämä kuvaLaajenna tämä kuva
      Tulostimet-valintaikkuna
    Microsoft Windows XP ja Windows Server 2003
    1. Napsauta Käynnistä-painiketta ja valitse sitten Tulostimet ja faksit.

      Kutista tämä kuvaLaajenna tämä kuva
      Käynnistä-valikko


    2. Napsauta korvattavaa tulostinta hiiren kakkospainikkeella ja valitse Poista.

      Kutista tämä kuvaLaajenna tämä kuva
      Tulostimet ja faksit -valintaikkuna


    3. Jos näyttöön tulee kysymys, poistetaanko kaikki tulostimeen liittyvät tiedostot, valitse Kyllä.

      Kutista tämä kuvaLaajenna tämä kuva
      Tulostimet-valintaikkuna


    4. Valitse Tulostintehtävät-kohdassa Lisää tulostin ja asenna Microsoft Windowsin tulostinohjaimesi uudelleen noudattamalla sitten ohjatun tulostimen lisäämisen ohjeita.

      Kutista tämä kuvaLaajenna tämä kuva
      Tulostimet ja faksit -valintaikkuna
    Saat lisätietoja Microsoft Windowsin tulostinongelmien vianmäärityksestä napsauttamalla seuraavia artikkelin numeroita, jolloin pääset lukemaan artikkelit Microsoft Knowledge Base -tietokannassa:
    871146 Windows 2000:n yleisten tulostusongelmien vianmääritys käytettäessä Office-tuotteita (tämä artikkeli saattaa olla englanninkielinen)
    870622 Paikalliseen tulostimeen Office-ohjelmista tulostettaessa ilmenevien ongelmien vianmääritys Windows XP -käyttöjärjestelmässä
    870968 Windows Server 2003:n yleisten tulostusongelmien vianmääritys käytettäessä Office-tuotteita (tämä artikkeli saattaa olla englanninkielinen)
  7. Vaihda muita järjestelmäkomponentteja (kuten näytönohjain tai fontit), sulje käynnissä olevat kolmannen osapuolen ohjelmat (kuten muistiin jäävät TSR-ohjelmat, fontinhallintaohjelmat, näytönsäästäjät ja järjestelmän käyttöliittymät) ja katso, toistuuko ongelma. Voit ohittaa nämä ohjelmat ja järjestelmäkomponentit käynnistämällä Windowsin vikasietotilassa. Käynnistäminen vikasietotilassa on tapa käynnistää tietokone niin, että Windows käynnistyy mahdollisimman yksinkertaisella tavalla. Vikasietotila ohittaa monet ohjaimet ja tukitiedostot, jotka saattavat vioittuneina aiheuttaa ongelmia. Saat lisätietoja Windowsin käynnistämisestä vikasietotilassa napsauttamalla seuraavia artikkelien numeroita, jolloin pääset lukemaan artikkelit Microsoft Knowledge Base -tietokannassa:
    310353 Puhtaan käynnistyksen suorittaminen Windows XP:ssä
    202485 Windows 2000:n vikasietotilan kuvaus (tämä artikkeli saattaa olla englanninkielinen)
    Voit käynnistää Windows XP:n tai Microsoft Windows Server 2003:n vikasietotilassa seuraavasti:

    1. Napsauta Käynnistä-painiketta ja valitse Sammuta.

      Kutista tämä kuvaLaajenna tämä kuva
      Sammuta-painike


    2. Valitse Käynnistä uudelleen ja valitse sitten OK.

      Kutista tämä kuvaLaajenna tämä kuva
      Sulje Windows -valintaikkuna


    3. Kun näyttöön tulee seuraava sanoma, paina F8-näppäintä:
      Please select the operating system to start (valitse käynnistettävä käyttöjärjestelmä).
    4. Valitse näyttöön tulevasta Windowsin lisäasetusten valikosta nuolinäppäinten avulla vikasietotilan vaihtoehto ja paina sitten ENTER-näppäintä. Huomautus Jotta numeronäppäimistön nuolinäppäimet toimisivat, NUM LOCK ei saa olla käytössä.
    5. Jos tietokoneessa on myös muita käyttöjärjestelmiä, valitse näyttöön tulevasta luettelosta Windows XP tai Microsoft Windows Server 2003 ja paina sitten ENTER-näppäintä.

Wordin pakottaminen yrittämään tiedoston palautusta

Microsoft Office Word 2003 ja Microsoft Word 2002 yrittävät palauttaa vioittuneen asiakirjan automaattisesti, jos ne havaitsevat ongelman tiedostossa. Voit myös "pakottaa" Wordin yrittämään asiakirjan palauttamista avatessasi sen. Voit tehdä tämän seuraavasti:
  1. Valitse Tiedosto-valikosta Avaa.

    Kutista tämä kuvaLaajenna tämä kuva
    Microsoft Word


  2. Valitse Avaa-valintaikkunassa Word-asiakirjasi.

    Kutista tämä kuvaLaajenna tämä kuva
    Avaa-valintaikkuna


  3. Napsauta Avaa-painikkeen nuolta ja valitse Avaa ja korjaa.

    Kutista tämä kuvaLaajenna tämä kuva
    Avaa-valintaikkuna
Saat lisätietoja asiakirjojen palauttamisesta valitsemalla Ohje-valikosta Microsoft Office Word Ohje.

Kutista tämä kuvaLaajenna tämä kuva
Microsoft Word


Kirjoita Etsi-ruutuun palauttaminen.

Kutista tämä kuvaLaajenna tämä kuva
Wordin ohjeruutu


Toimintaohjeita tilanteisiin, joissa asiakirja avautuu mutta käyttäytyy arvaamattomasti

Asiakirjan tallentaminen toisessa tiedostomuodossa ja muuntaminen takaisin Word-muotoon

Tämä on täydellisin tapa palauttaa asiakirja. Kokeile aina ensin tämän tavan käyttämistä.

Tallenna asiakirja eri tiedostomuodossa. Yritä tallentaa asiakirja joko Rich Text Format (.rtf)- tai Web-sivu (.html) -muodossa. Näiden muotojen käyttäminen säilyttää Word-asiakirjasi muotoilun.

Kun olet tallentanut asiakirjan eri tiedostomuodossa, sulje asiakirja, avaa se uudelleen Wordissa ja tallenna se sitten Word-asiakirja (*.doc) -muodossa. Jos tämä korjasi ongelman, tiedoston vika poistettiin muuntamisen aikana.

Jos ongelma ei poistunut, yritä tallentaa tiedosto jossain toisessa muodossa. Yritä tallentaa tiedosto seuraavissa tiedostomuodoissa seuraavassa järjestyksessä:
  • Rich Text Format (*.rtf)
  • Web-sivu (*.html)
  • Mikä tahansa muu tekstinkäsittelymuoto
  • Vain teksti (*.txt)

    Huomautus Kun tallennat tiedostot Vain teksti -muodossa, saatat korjata asiakirjan vioittumisesta aiheutuneen ongelman. Tällöin kuitenkin kaikki asiakirjan muotoilu, grafiikat ja makrokoodi menetetään. Kun tallennat tiedostot Vain teksti -muodossa, joudut muotoilemaan asiakirjan uudelleen. Tämän vuoksi Vain teksti -muotoa kannattaa käyttää vain silloin, kun muiden tiedostomuotojen käyttäminen ei korjaa ongelmaa.

Koko sisällön kopioiminen viimeistä kappalemerkkiä lukuun ottamatta uuteen asiakirjaan

Word liittää viimeiseen kappalemerkkiin muotoiluja, kuten osan ja tyylin muotoilut.

Jos kopioit kaiken muun paitsi viimeisen kappalemerkin uuteen asiakirjaan, vika ei ehkä kopioidu mukana.

Tee uuden asiakirjan osan tai tyylin muotoilut uudelleen.

Huomautus Voit valita kaiken viimeistä kappalemerkkiä lukuun ottamatta seuraavasti:
  1. Paina CTRL+END ja paina sitten CTRL+VAIHTO+HOME.
  2. Jos asiakirjasi sisältää osanvaihtomerkkejä, kopioi vain osanvaihtomerkkien välissä oleva teksti. (Älä kopioi ja liitä osanvaihtomerkkejä, sillä se voi vioittaa uuden asiakirjasi.) Microsoft suosittelee, että käytät Wordin normaalinäkymää kopioidessasi ja liittäessäsi tekstiä asiakirjasta toiseen, jotta osanvaihdot eivät siirtyisi tekstin mukana. Voit vaihtaa normaalinäkymään valitsemalla Näytä-valikosta Normaali.

Asiakirjan vioittumattomien osien kopioiminen uuteen asiakirjaan

Joskus pystyt selvittämään, mikä asiakirjan osa on vioittunut. Kopioi tällöin kaikki muu paitsi vioittunut osa uuteen tiedostoon ja luo sitten asiakirjan vioittunut osa uudelleen.

Huomautus Jos asiakirjasi sisältää osanvaihtomerkkejä, kopioi vain osanvaihtomerkkien välissä oleva teksti. (Älä kopioi ja liitä osanvaihtomerkkejä, sillä se voi vioittaa uuden asiakirjasi.)

Toimintaohjeita tilanteisiin, joissa asiakirja ei avaudu

Voit avata asiakirjan useilla eri tavoilla. Soveltuva tapa riippuu asiakirjan vian luonteesta ja vakavuudesta sekä asiakirjan käyttäytymisestä. Vaikka näiden toimien suorittamisesta on usein apua, kaikkien vioittuneiden asiakirjojen palautus ei onnistu.

Vioittuneen Word-asiakirjan avaaminen luonnoksena niin, ettei linkkejä päivitetä

Joskus pystyt avaamaan asiakirjan luonnoksena niin, ettei linkkejä päivitetä. Voit tehdä tämän seuraavasti:
  1. Valitse Näytä-valikosta Normaali.

    Kutista tämä kuvaLaajenna tämä kuva
    Microsoft Word


  2. Valitse Työkalut-valikosta Asetukset.

    Kutista tämä kuvaLaajenna tämä kuva
    Microsoft Word


  3. Valitse Näkymä-välilehdessä Luonnosfontti- ja Kuvien paikkamerkit -valintaruudut.

    Kutista tämä kuvaLaajenna tämä kuva
    Asetukset-valintaikkuna


  4. Poista Yleiset-välilehdessä Päivitä automaattiset linkit avattaessa -valintaruudun valinta ja valitse sitten OK.

    Kutista tämä kuvaLaajenna tämä kuva
    Yleiset-välilehti


  5. Avaa asiakirja.
Jos onnistut avaamaan asiakirjan, saatat pystyä palauttamaan tai korjaamaan tiedoston tekemällä tämän artikkelin "Toimintaohjeita tilanteisiin, joissa asiakirja avautuu mutta käyttäytyy arvaamattomasti" -kohdassa kuvatut toimet.

Asiakirjan lisääminen tiedostona uuteen asiakirjaan

Word-asiakirjan viimeinen kappalemerkki sisältää tietoja asiakirjasta. Jos asiakirja on vioittunut, saatat pystyä palauttamaan asiakirjan tekstin, jos voit jättää tämän viimeisen kappalemerkin pois. Voit käsitellä asiakirjaa ja jättää sen viimeisen kappalemerkin pois seuraavasti:
  1. Valitse Tiedosto-valikosta Uusi.

    Kutista tämä kuvaLaajenna tämä kuva
    Microsoft Word


  2. Valitse Tyhjä asiakirja.

    Kutista tämä kuvaLaajenna tämä kuva
    Uusi asiakirja -ruutu


  3. Valitse Lisää-valikosta Tiedosto.

    Kutista tämä kuvaLaajenna tämä kuva
    Microsoft Word


  4. Etsi ja valitse vioittunut asiakirja Lisää tiedosto -valintaikkunassa. Valitse sitten Lisää.

    Kutista tämä kuvaLaajenna tämä kuva
    Lisää tiedosto -valintaikkuna
Huomautus Joudut ehkä muotoilemaan asiakirjan viimeisen osan uudelleen.

Tiedoston avaaminen luomalla siihen linkki

Kun linkität tiedostoon, saatat pystyä avaamaan tiedoston, jos sen otsikkotietojen osa tai viimeinen kappalemerkki on asiakirjan vioittuneella alueella.. Voit linkittää ehjään tiedostoon ja muuttaa sitten linkin osoittamaan vioittuneeseen tiedostoon seuraavasti:
  1. Valitse Tiedosto-valikosta Uusi.

    Kutista tämä kuvaLaajenna tämä kuva
    Microsoft Word


  2. Valitse Tyhjä asiakirja.

    Kutista tämä kuvaLaajenna tämä kuva
    Uusi asiakirja -ruutu


  3. Kirjoita uuteen asiakirjaan Tämä on koe ja tallenna asiakirja sitten.

    Kutista tämä kuvaLaajenna tämä kuva
     Microsoft Word


  4. Valitse teksti ja valitse sitten Muokkaa-valikosta Kopioi.

    Kutista tämä kuvaLaajenna tämä kuva
    Microsoft Word


  5. Valitse Tiedosto-valikosta Uusi.

    Kutista tämä kuvaLaajenna tämä kuva
    Microsoft Word


  6. Valitse Tyhjä asiakirja.

    Kutista tämä kuvaLaajenna tämä kuva
    Uusi asiakirja -ruutu


  7. Valitse uudessa asiakirjassa Muokkaa-valikosta Liitä määräten.

    Kutista tämä kuvaLaajenna tämä kuva
    Microsoft Word


  8. Valitse Muotoiltu teksti (RTF), valitse Liitä linkki ja valitse sitten OK.

    Kutista tämä kuvaLaajenna tämä kuva
    Liitä määräten -valintaikkuna


  9. Valitse Muokkaa-valikosta Linkit.

    Kutista tämä kuvaLaajenna tämä kuva
    Microsoft Word


  10. Valitse Linkit-valintaikkunassa linkitetyn asiakirjan tiedostonimi ja valitse sitten Muuta lähde.

    Kutista tämä kuvaLaajenna tämä kuva
    Linkki-valintaikkuna


  11. Valitse Muuta lähde -valintaikkunassa se asiakirja, jonka avaaminen ei onnistu, ja valitse sitten Avaa.

    Kutista tämä kuvaLaajenna tämä kuva
    Muuta lähde -valintaikkuna


  12. Sulje Linkit-valintaikkuna valitsemalla OK. Huomautus Näyttöön pitäisi tulla vioittuneen asiakirjan tiedot (jos tiedostosta oli mahdollista palauttaa tietoja tai tekstiä).

    Kutista tämä kuvaLaajenna tämä kuva
    Linkit-valintaikkuna


  13. Valitse Muokkaa-valikosta Linkit.

    Kutista tämä kuvaLaajenna tämä kuva
    Microsoft Word


  14. Valitse Linkit-valintaikkunassa Katkaise linkki.

    Kutista tämä kuvaLaajenna tämä kuva
    Linkit-valintaikkuna


  15. Valitse Kyllä, kun näyttöön tulee seuraava sanoma:
    Haluatko varmasti katkaista valitut linkit?


    Kutista tämä kuvaLaajenna tämä kuva
    Microsoft Office Word -valintaikkuna
Nyt voit muotoilla palautetun tiedoston uudelleen ja tallentaa sen.

Palauttaa tekstin mistä tahansa tiedostosta -muuntimen käyttäminen

Palauttaa tekstin mistä tahansa tiedostosta -muuntimen avulla voit hakea tekstin mistä tahansa tiedostosta. Tiedoston ei tarvitse olla Word-tiedosto.

Palauttaa tekstin mistä tahansa tiedostosta -muuntimen käyttämisessä on rajoituksia. Asiakirjan muotoilu menetetään. Ainoastaan teksti säilytetään. Kuvat, kentät, piirustusobjektit ja muut kohteet, jotka eivät ole tekstiä, menetetään. Sen sijaan ylä- ja alatunnisteet, ala- ja loppuviitteet sekä kenttien tekstit säilytetään kuitenkin pelkkänä tekstinä. Lisäksi, kun asiakirja on palautettu Palauttaa tekstin mistä tahansa tiedostosta -muuntimen avulla, asiakirjan alussa ja lopussa on joitakin binaaritietoja, joita ei muunnettu. Sinun on poistettava tämä binaaritieto, ennen kuin muotoilet tiedoston uudelleen ja tallennat sen Word-asiakirjana. Saat lisätietoja tekstin palauttamisesta mistä tahansa tiedostosta napsauttamalla seuraavaa artikkelin numeroa, jolloin pääset lukemaan artikkelin Microsoft Knowledge Base -tietokannassa:
290946 Tekstin palauttaminen tiedostoista Word 2002:n ja Word 2003:n Tekstin palautus mistä tahansa tiedostosta -muuntimen avulla

Tiedoston avaaminen WordPadissa

Jos et pysty avaamaan vioittunutta asiakirjaa Wordissa (tämä johtuu yleensä siitä, että tiedoston otsikko on vioittunut), voit yrittää suodattaa asiakirjan vioittuneet osat avaamalla asiakirjan WordPadissa ja tallentamalla tiedoston sitten .rtf-tiedostona. Kun tallennat tiedoston WordPadissa .rtf-tiedostona, merkkijonot, joita ei tueta, jätetään pois.

Huomautus Osa muotoilusta menetetään.

Voit avata tiedoston WordPadissa seuraavasti:
  1. Käynnistä WordPad. Napsauta Käynnistä-painiketta ja valitse sitten Suorita.

    Kutista tämä kuvaLaajenna tämä kuva
    Käynnistä-valikko


  2. Kirjoita Avaa-ruutuun wordpad.

    Kutista tämä kuvaLaajenna tämä kuva
    Suorita-valintaikkuna


  3. Valitse Tiedosto-valikosta Avaa.

    Kutista tämä kuvaLaajenna tämä kuva
    WordPad


  4. Valitse Tiedostotyyppi-luettelosta Windows Word (*.doc).

    Kutista tämä kuvaLaajenna tämä kuva
    Avaa-valintaikkuna


  5. Valitse palautettava asiakirja ja valitse sitten Avaa.

    Kutista tämä kuvaLaajenna tämä kuva
     Avaa-valintaikkuna


  6. Word-asiakirjan pitäisi nyt avautua.
  7. Valitse Tiedosto-valikosta Tallenna nimellä.

    Kutista tämä kuvaLaajenna tämä kuva
     WordPad


  8. Kirjoita Tiedostonimi-ruutuun uusi nimi ja anna sille .rtf-tiedostotunniste.

    Kutista tämä kuvaLaajenna tämä kuva
     Tallenna nimellä -valintaikkuna


  9. Valitse Tallennusmuoto-ruudussa RTF (Rich Text Format). Ennen kuin valitset Tallenna, kirjoita muistiin, mihin tiedosto tallennetaan, jotta löydät tiedoston helposti käynnistäessäsi Wordin uudelleen. Valitse Tallenna.

    Kutista tämä kuvaLaajenna tämä kuva
    Tallenna nimellä -valintaikkuna


  10. Valitse Tiedosto-valikosta Lopeta.

    Kutista tämä kuvaLaajenna tämä kuva
     WordPad


  11. Käynnistä Word uudelleen ja avaa WordPadissa tallentamasi tiedosto (tiedostolla on vaiheessa 7 sille antamasi nimi).
  12. Valitse Tiedosto-valikosta Tallenna nimellä.

    Kutista tämä kuvaLaajenna tämä kuva
     Microsoft Word


  13. Tallenna tiedosto Word-asiakirja (.doc) -muodossa.

    Kutista tämä kuvaLaajenna tämä kuva
     Tallenna nimellä -valintaikkuna
Nyt voit muotoilla uuden asiakirjan uudelleen ja lisätä vioittuneen asiakirjan mahdollisesti sisältämät kuvat, kentät ja muun muotoilun.

Ominaisuudet

Artikkelin tunnus: 826864 - Viimeisin tarkistus: 20. maaliskuuta 2007 - Versio: 4.2
Artikkelin tiedot koskevat seuraavia tuotteita:
  • Microsoft Office Word 2003
  • Microsoft Word 2002 Standard Edition
  • Microsoft Word 2000 Standard Edition
Hakusanat: 
kbnomt kbgraphxlink kbscreenshot kbbackup kbhowtomaster KB826864

Anna palautetta

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com