Bozuk Word belgelerinde nasıl sorun giderilir

Makale çevirileri Makale çevirileri
Makale numarası: 826864 - Bu makalenin geçerli olduğu ürünleri görün.
Bu makalede önceden yayımlanan şu makalelerde bulunan bilgiler bir araya getirilmiştir: 211634 ve 290932
Hepsini aç | Hepsini kapa

Bu Sayfada

Özet

Bozuk belge dosyaları, programların beklenmedik davranışlar göstermesine neden olabilir. Bu davranış, dosyadaki bazı bilgiler yanlış olduğu için oluşur.

Belgenin bozulması nedeniyle oluşan sorunları engellemenin en iyi yolu, belgelerinizin yedek kopyalarını saklamaktır. Belgenizin yedek bir kopyası yoksa, bu makalede açıklanan sorun giderme yordamlarını kullanarak bozuk bir Microsoft Word belgesini belirleyebilir ve büyük bir olasılıkla kurtarabilirsiniz.

Bozuk Bir Belgeyi Belirleme

Bozuk belgeler, genelde program tasarımının parçası olmayan davranışlar gösterir (yinelenen yeniden sayfalandırma, yanlış belge düzeni ve biçimlendirmesi, ekranda okunamayan karakterler görüntülenmesi, işlem sırasında hata iletileri, dosya yüklendiğinde veya görüntülendiğinde bilgisayarın yanıt vermemesi ya da programın normal çalışmasının bir parçası olmayan diğer beklenmedik davranışlar gibi). Bu davranışların bazılarına, belgenin bozuk olması dışındaki etkenler neden olabilir.

Belgenin bozuk olması dışındaki etkenlerin devre dışı bırakılmasını sağlamak için şu adımları izleyin:
  1. Başka belgelerde benzer davranışları arayın.
  2. Başka programlarda benzer davranışları arayın.
  3. Söz konusu belgeyi başka bir bilgisayara taşıyın ve davranışı yeniden oluşturmaya çalışın.
  4. Bozuk belgeye ekli olan şablonu genel şablon (Normal.dot) olarak değiştirin. Ekli şablon Normal.dot ise, Word'den çıkın ve Normal.dot dosyasını yeniden adlandırın. Word'ü yeniden başlatın ve davranışı yeniden oluşturmaya çalışın.

    Bozuk belgeye ekli olan şablonu genel şablon ile değiştirmek için şu adımları izleyin.

    1. Sorunlu belgeyi açın.
    2. Araçlar menüsünde, Şablonlar ve Eklentiler'i tıklatın.

      Bu resmi kapatBu resmi aç
      Microsoft Word


    3. Belge şablonu kutusunda Normal.dot dışında bir şablon listeleniyorsa, Ekle'yi tıklatın.

      Bu resmi kapatBu resmi aç
      "Şablonlar ve Eklentiler" iletişim kutusu


    4. Şablonlar klasöründe, Normal seçeneğini (Normal.dot) ve sonra 'ı tıklatın.

      Bu resmi kapatBu resmi aç
      Şablon Ekle iletişim kutusu
  5. Word'ü bu varsayılan ayarlarla başlatın. Word'ü başlatmak için /a anahtarını kullanabilirsiniz. /a anahtarını kullandığınızda, Word, eklentileri yüklemez ve var olan Normal.dot şablonunuzu kullanmaz. Word'ü /a anahtarıyla yeniden başlatın ve davranışı yeniden oluşturmaya çalışın. Anahtarlarla çalışma hakkında daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleleri görüntülemek üzere aşağıdaki makale numaralarını tıklatın:
    826857 Word'deki "/a" başlangıç anahtarının açıklaması
    210565 Başlangıç komut satırı anahtarları kullanılarak Word 2003, Word 2002 ve Word 2000 nasıl başlatılır
  6. Farklı bir yazıcı sürücüsü kullanarak davranışı yeniden oluşturmaya çalışın. Davranış farklı bir yazıcı sürücüsüyle oluşmaya devam etse bile var olan yazıcı sürücünüzü kaldırıp yeniden yüklemeniz gerekebilir. Yazıcı sürücüsünü değiştirmek için, işletim sistemi sürümünüze uygun adımları izleyin:

    Microsoft Windows 2000
    1. Başlat'ı tıklatın, Ayarlar'ın üzerine gelin ve sonra Yazıcılar'ı tıklatın.

      Bu resmi kapatBu resmi aç
      Başlat menüsü


    2. Değiştirmek istediğiniz yazıcıyı sağ tıklatın ve ardından Sil'i tıklatın.

      Bu resmi kapatBu resmi aç
       Yazıcılar penceresi


    3. Yazıcıyla ilişkili olan tüm dosyaları kaldırmanız istenirse Evet'i tıklatın.

      Bu resmi kapatBu resmi aç
      Yazıcılar iletişim kutusu


    4. Yazıcı Görevleri altında, Yazıcı Ekle'yi tıklatın ve sonra Yazıcı Ekleme Sihirbazı'ndaki yönergeleri izleyerek Microsoft Windows yazıcı sürücüsünü yeniden yükleyin.

      Bu resmi kapatBu resmi aç
      Yazıcılar penceresi
    Microsoft Windows XP ve Windows Server 2003
    1. Başlat'ı ve sonra Yazıcı ve Fakslar'ı tıklatın.

      Bu resmi kapatBu resmi aç
      Başlat menüsü


    2. Değiştirmek istediğiniz yazıcıyı sağ tıklatın ve ardından Sil'i tıklatın.

      Bu resmi kapatBu resmi aç
      "Yazıcı ve Fakslar" penceresi


    3. Yazıcıyla ilişkili olan tüm dosyaları kaldırmanız istenirse Evet'i tıklatın.

      Bu resmi kapatBu resmi aç
      Yazıcılar iletişim kutusu


    4. Yazıcı Görevleri altında, Yazıcı Ekle'yi tıklatın ve sonra Yazıcı Ekleme Sihirbazı'ndaki yönergeleri izleyerek Microsoft Windows yazıcı sürücüsünü yeniden yükleyin.

      Bu resmi kapatBu resmi aç
      "Yazıcı ve Fakslar" penceresi
    Microsoft Windows'ta yazıcı sorunlarını giderme hakkında daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleleri görüntülemek üzere aşağıdaki makale numaralarını tıklatın:
    871146 Office ürünlerini kullanırken Windows 2000'deki genel yazdırma sorunları nasıl giderilir
    870622 Windows XP'de Office programları kullanarak bir yerel yazıcıya yazdırmaya çalıştığınızda karşılaşabileceğiniz sorunlar nasıl giderilir
    870968 Office ürünlerini kullanırken Windows Server 2003'te genel yazdırma sorunlarını giderme
  7. Diğer sistem bileşenlerini (ekran sürücüleri veya yazı tipleri gibi) değiştirin, çalışan tüm üçüncü taraf programları (sonlandır-ve-bellekte kal (TSR) programları, yazı tipi yöneticileri, ekran koruyucular ve sistem kabukları gibi) kapatın ve sonra davranışı yeniden oluşturmaya çalışın. Bu programlara ve sistem bileşenlerine geçici bir çözüm için Windows'u Güvenli Modda başlatın. Güvenli Mod, Windows'un olabildiğince basit şekilde başlatılmasını sağlayan bir başlatma yöntemidir. Güvenli Mod, bozuk olduklarında sorunlara neden olabilecek birçok sürücüyü ve destek dosyasını yok sayar. Windows'u Güvenli Mod'da başlatma hakkında daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleleri görüntülemek üzere aşağıdaki makale numaralarını tıklatın:
    310353 Windows XP'de temiz önyükleme nasıl gerçekleştirilir
    202485 Windows 2000'de Güvenli Önyükleme modunun açıklaması
    Windows XP veya Microsoft Windows Server 2003'ü Güvenli Modda başlatmak için şu adımları izleyin:

    1. Başlat'ı ve sonra Bilgisayarı Kapat'ı tıklatın.

      Bu resmi kapatBu resmi aç
      Bilgisayarı Kapat düğmesi


    2. Yeniden Başlat'ı ve sonra Tamam'ı tıklatın.

      Bu resmi kapatBu resmi aç
      Windows'u Kapat iletişim kutusu


    3. Aşağıdaki iletiyi aldığınızda F8 tuşuna basın:
      Başlatılacak işletim sistemini seçin.
    4. Windows Gelişmiş Seçeneği menüsünde, OK tuşlarını kullanarak Güvenli Mod'u seçin ve ENTER tuşuna basın. Not Sayısal tuş takımındaki OK tuşlarının çalışması için NUM LOCK özelliğinin kapalı olması gerekir.
    5. Bilgisayarda başka işletim sistemleri de kullanıyorsanız, görüntülenen listeden Windows XP veya Microsoft Windows Server 2003'ü seçin ve ENTER tuşuna basın.

Word'ü Bir Dosyayı Kurtarmaya Zorlama

Microsoft Office Word 2003 ve Microsoft Word 2002, dosyada bir sorun algılandığında bozuk bir belgeyi otomatik olarak kurtarmaya çalışır. Bir belgeyi açmaya çalıştığınızda, Word'ü ayrıca belgeyi kurtarmaya da "zorlayabilirsiniz." Bunu yapmak için şu adımları izleyin:
  1. Dosya menüsünde, 'ı tıklatın.

    Bu resmi kapatBu resmi aç
    Microsoft Word


  2. iletişim kutusunda, Word belgenizi tıklatıp seçin.

    Bu resmi kapatBu resmi aç
    Aç iletişim kutusu


  3. düğmesindeki oku ve sonra da Aç ve Onar'ı tıklatın.

    Bu resmi kapatBu resmi aç
    Aç iletişim kutusu
Belge kurtarma hakkında daha fazla bilgi için, Yardım menüsünde Microsoft Office Word Yardımı'nı tıklatın.

Bu resmi kapatBu resmi aç
Microsoft Word


Ara kutusuna kurtarma yazın.

Bu resmi kapatBu resmi aç
Word Yardımı bölmesi


Belge Açılır ve Beklenmedik Davranış Gösterirse Yapılabilecekler

Belgeyi Başka Bir Biçimde Kaydedip Yeniden Word'e Dönüştürme

Bu yöntem, en eksiksiz belge kurtarma yöntemidir. Her zaman için öncelikle bu yöntemi deneyin.

Belgeyi farklı bir dosya biçimiyle kaydedin. Belgeyi Zengin Metin Biçimi (.rtf) veya bir Web sayfası (.html) olarak kaydetmeye çalışın. Bu biçimler, Word belgenizdeki biçimlendirmeyi saklar.

Belgeyi farklı bir biçimle kaydettikten sonra kapatın, Word'de yeniden açın ve bir Word belgesi (.doc) olarak kaydedin. Bu yöntem başarılı olursa, dönüştürme işlemi sırasında dosyadaki bozukluk kaldırılır.

Bozukluk devam ediyorsa, dosyayı başka bir dosya biçimiyle kaydetmeyi deneyin. Dosyanızı aşağıdaki sırayla şu dosya biçimlerinde kaydetmeye çalışın:
  • Zengin Metin Biçimi (.rtf)
  • Web sayfası (.html)
  • Başka bir sözcük işleme biçimi
  • Düz metin (.txt)

    Not Dosyaları Düz Metin biçiminde kaydettiğinizde, belgedeki bozukluk sorununu giderebilirsiniz. Ancak tüm belge biçimlendirmesi, grafikler ve makro kodları kaybolur. Dosyaları Salt Metin biçiminde kaydederseniz yeniden biçimlendirme yapmalısınız. Bu nedenle, Düz Metin biçimini yalnızca sorun diğer dosya biçimleriyle giderilemezse kullanın.

Son Paragraf İşareti Dışındaki Tüm Öğeleri Yeni Bir Belgeye Kopyalama

Word, bölüm biçimlendirmesi ve stil biçimlendirmesi gibi biçimlendirmeleri son paragraf işaretiyle ilişkilendirir.

Son paragraf işareti dışındaki tüm öğeleri yeni bir belgeye kopyalarsanız, bozuk kesim özgün belgede kalabilir.

Yeni belgede, bölüm veya stil biçimlendirmesini yeniden uygulayın.

Not Son paragraf işareti dışındaki tüm öğeleri seçmek için şu adımları izleyin:
  1. CTRL+END tuşlarına ve ardından CTRL+ÜSTKRKT+HOME tuşlarına basın.
  2. Belgeniz bölüm sonları içeriyorsa, bölüm sonları arasındaki metni kopyalayın. (Bölüm sonlarını kopyalayıp yapıştırmayın; bunu yaparsanız, bozuk kesim yeni belgenize taşınabilir.) Microsoft, belgeler arasında kopyalama ve yapıştırma yaparken bölüm sonlarının aktarılmasını engellemek için Word belgesinde Normal görünümünde çalışmanızı önerir. Normal görünümüne geçiş yapmak için, Görünüm menüsünde Normal'i tıklatın.

Belgenin Bozulmamış Bölümlerini Yeni Bir Belgeye Kopyalama

Bazı durumlarda, belgenizdeki bozuk kesimin yerini belirleyebilirsiniz. Bu gibi durumlarda, bozuk kesim dışındaki tüm öğeleri yeni bir dosyaya kopyalayın ve belgenizin bozuk kesimini yeniden oluşturun.

Not Belgeniz bölüm sonları içeriyorsa, bölüm sonları arasındaki metni kopyalayın. (Bölüm sonlarını kopyalayıp yapıştırmayın; bunu yaparsanız, bozuk kesim yeni belgenize taşınabilir.)

Belge Açılmazsa Yapılabilecekler

Bir belgeyi açmak için kullanabileceğiniz birkaç yöntem bulunmaktadır. Kullanacağınız yöntem, belgenizdeki bozukluğun yapısına, önem derecesine ve belgenin davranış biçimine bağlıdır. Bu yöntemlerin birçoğu genelde başarılı olmasına karşın, tüm bozuk belgeler kurtarılamayabilir.

Bağlantıları Güncelleştirmeden Bozuk Word Belgesini Taslak Modunda Açma

Bazı durumlarda, bir belgenin içerdiği bağlantıları güncelleştirmeden belgeyi taslak modunda açabilirsiniz. Bunu yapmak için şu adımları izleyin:
  1. Görünüm menüsünde, Normal'i tıklatın.

    Bu resmi kapatBu resmi aç
    Microsoft Word


  2. Araçlar menüsünde, Seçenekler'i tıklatın.

    Bu resmi kapatBu resmi aç
    Microsoft Word


  3. Görünüm sekmesinde, Taslak yazı tipi onay kutusunu ve sonra da Resim yer tutucuları onay kutusunu tıklatarak seçin.

    Bu resmi kapatBu resmi aç
    Seçenekler iletişim kutusu


  4. Genel sekmesinde, Açılışta otomatik bağlantıları güncelleştir onay kutusunu tıklatıp seçin ve sonra Tamam'ı tıklatın.

    Bu resmi kapatBu resmi aç
    Genel sekmesi


  5. Belgeyi açın.
Belgeyi başarıyla açarsanız, bu makalenin "Belge Açılır ve Beklenmedik Davranış Gösterirse Yapılabilecekler" bölümünde açıklanan adımları kullanarak dosyayı kurtarabilir veya onarabilirsiniz.

Belgeyi Yeni Bir Belgeye Dosya Olarak Ekleme

Word belgesindeki son paragraf işareti, belge ile ilgili bilgiler içerir. Belge bozuksa, bu son paragraf işaretini yok sayarak belge metnini alabilirsiniz. Bir belgeye son paragraf işareti olmadan erişmek için şu adımları izleyin:
  1. Dosya menüsünde, Yeni'yi tıklatın.

    Bu resmi kapatBu resmi aç
    Microsoft Word


  2. Boş belge'yi seçin.

    Bu resmi kapatBu resmi aç
    Yeni Belge bölmesi


  3. Ekle menüsünde, Dosya'yı tıklatın.

    Bu resmi kapatBu resmi aç
    Microsoft Word


  4. Dosya Ekle iletişim kutusunda, bozuk belgeyi bulup seçin, sonra da Ekle'yi tıklatın.

    Bu resmi kapatBu resmi aç
    Dosya Ekle iletişim kutusu
Not Yeni belgenizin son bölümündeki bazı biçimlendirmeleri yeniden uygulamanız gerekebilir.

Dosyaya Bağlantı Oluşturarak Dosyayı Açma

Dosyaya bağlantı oluşturduğunuzda, dosya üstbilgisinin bir parçası veya son paragraf işareti belgenin bozuk bölümünde yer alıyorsa dosyayı açabilirsiniz. Bozuk olmayan bir dosyaya bağlantı oluşturup daha sonra bozuk dosyayı işaret edecek şekilde bağlantıyı değiştirmek için şu adımları izleyin:
  1. Dosya menüsünde, Yeni'yi tıklatın.

    Bu resmi kapatBu resmi aç
    Microsoft Word


  2. Boş belge'yi seçin.

    Bu resmi kapatBu resmi aç
    Yeni Belge bölmesi


  3. Yeni belgede, Bu Bir Sınamadır yazıp belgeyi kaydedin.

    Bu resmi kapatBu resmi aç
     Microsoft Word


  4. Metni seçin ve Düzen menüsünde Kopyala'yı tıklatın.

    Bu resmi kapatBu resmi aç
    Microsoft Word


  5. Dosya menüsünde, Yeni'yi tıklatın.

    Bu resmi kapatBu resmi aç
    Microsoft Word


  6. Boş belge'yi seçin.

    Bu resmi kapatBu resmi aç
    Yeni Belge bölmesi


  7. Bu yeni belgede, Düzen menüsünde Özel Yapıştır'ı tıklatın.

    Bu resmi kapatBu resmi aç
    Microsoft Word


  8. Biçimlendirilmiş Metin (RTF) seçeneğini tıklatın, Bağ yapıştır'ı ve sonra Tamam'ı tıklatın.

    Bu resmi kapatBu resmi aç
    Özel Yapıştır iletişim kutusu


  9. Düzen menüsünde, Bağlantılar'ı tıklatın.

    Bu resmi kapatBu resmi aç
    Microsoft Word


  10. Bağlantılar iletişim kutusunda, bağlı belgenin dosya adını seçin ve ardından Kaynağı Değiştir'i tıklatın.

    Bu resmi kapatBu resmi aç
    Bağlantı iletişim kutusu


  11. Kaynağı Değiştir iletişim kutusunda, açılmayan belgeyi seçin ve 'ı tıklatın.

    Bu resmi kapatBu resmi aç
    "Kaynağı değiştir" iletişim kutusu


  12. Tamam'ı tıklatıp Bağlantılar iletişim kutusunu kapatın. Not Bozuk belgedeki bilgiler görünmelidir (kurtarılabilir veriler veya metin varsa).

    Bu resmi kapatBu resmi aç
    Bağlantılar iletişim kutusu


  13. Düzen menüsünde, Bağlantılar'ı tıklatın.

    Bu resmi kapatBu resmi aç
    Microsoft Word


  14. Bağlantılar iletişim kutusunda Bağlantıyı Kes'i tıklatın.

    Bu resmi kapatBu resmi aç
    Bağlantılar iletişim kutusu


  15. Aşağıdaki ileti görüntülendiğinde, Evet'i tıklatın:
    Seçilen bağlantıları kesmek istediğinizden emin misiniz?


    Bu resmi kapatBu resmi aç
    Microsoft Office Word iletişim kutusu
Kurtarılan belgeyi artık yeniden biçimlendirip kaydedebilirsiniz.

Dosyadan Metin Al Dönüştürücüsünü Kullanma

Dosyadan Metin Al dönüştürücüsünü kullanarak, herhangi bir dosyadaki metni ayıklayabilirsiniz. Dosyanın bir Word belgesi olması gerekmez.

Dosyadan Metin Al dönüştürücüsünün sınırlamaları vardır. Belge biçimlendirmesi kaybolur. Metin olmayan tüm öğeler kaybolur. Grafikler, alanlar, çizim nesneleri ve diğer metin dışındaki öğeler kaybolur. Ancak üstbilgiler, altbilgiler, dipnotlar, sonnotlar ve alan metinleri basit metin olarak saklanır. Ayrıca, Dosyadan Metin Al dönüştürücüsü kullanılarak belge kurtarıldıktan sonra, genelde belgenin başında ve sonunda dönüştürülememiş bazı ikili veriler kalabilir. Dosyanızı yeniden biçimlendirip bir Word belgesi olarak kaydetmeden önce bu ikili verileri silmelisiniz. Herhangi bir dosyadaki metni kurtarma hakkında daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
290946 Word 2002 ve Word 2003'teki "Dosyadan Metin Al" dönüştürücüsü kullanılarak herhangi bir dosyadaki metin nasıl kurtarılır

Dosyayı WordPad ile Açma

Bozuk bir belgeyi (genelde dosya üstbilgisindeki bozukluk nedeniyle) Word ile açamadığınızda, belgeyi WordPad'de açıp sonra da dosyayı Zengin Metin Biçimi (RTF) dosyası olarak kaydederek, belgedeki bozuk bölümleri elemeyi deneyebilirsiniz. Dosyayı WordPad'de .rtf dosyası olarak kaydettiğinizde, desteklenmeyen tüm dizeler çıkarılır.

Not Bazı biçimlendirme özellikleri kaybolur.

Dosyayı WordPad ile açmak için şu adımları izleyin:
  1. WordPad'i başlatın. Başlat'ı ve ardından Çalıştır'ı tıklatın.

    Bu resmi kapatBu resmi aç
    Başlat menüsü


  2. kutusuna wordpad yazın.

    Bu resmi kapatBu resmi aç
    Çalıştır iletişim kutusu


  3. Dosya menüsünde, 'ı tıklatın.

    Bu resmi kapatBu resmi aç
    WordPad


  4. Dosya türü kutusunda, Windows için Word (*.doc) seçeneğini tıklatın.

    Bu resmi kapatBu resmi aç
    Aç iletişim kutusu


  5. Kurtarmak istediğiniz belgeyi tıklatıp seçin ve 'ı tıklatın.

    Bu resmi kapatBu resmi aç
     Aç iletişim kutusu


  6. Word belgesi şimdi açılmalıdır.
  7. Dosya menüsünde, Farklı Kaydet'i tıklatın.

    Bu resmi kapatBu resmi aç
     WordPad


  8. Dosya Adı kutusuna, .rtf dosya adı uzantılı yeni bir dosya adı yazın.

    Bu resmi kapatBu resmi aç
     Farklı Kaydet iletişim kutusu


  9. Kayıt türü kutusunda, Zengin Metin Biçimi (RTF) seçeneğini tıklatın. Kaydet'i tıklatmadan önce, Word'ü yeniden başlattığınızda kolayca bulabilmek için dosyanın kayıtlı olduğu klasörü not alın. Kaydet'i tıklatın.

    Bu resmi kapatBu resmi aç
    Farklı Kaydet iletişim kutusu


  10. Dosya menüsünde, Çıkış'ı tıklatın.

    Bu resmi kapatBu resmi aç
     WordPad


  11. Word'ü yeniden başlatın ve WordPad ile kaydettiğiniz dosyayı açın (dosya, adım 7'de belirlediğiniz adı taşır).
  12. Dosya menüsünde, Farklı Kaydet'i tıklatın.

    Bu resmi kapatBu resmi aç
     Microsoft Word


  13. Dosyayı Word Belgesi (.doc) biçiminde kaydedin.

    Bu resmi kapatBu resmi aç
     Farklı Kaydet iletişim kutusu
Yeni belgenizi artık yeniden biçimlendirip bozuk belgenizin içerdiği grafikleri, alanları ve diğer biçimlendirmeleri ekleyebilirsiniz.



Word, Excel, ve PowerPoint 2007 için Microsoft Office Uyumluluk Paketi'nin önceki sürümlerinde dosya biçimleriyle ilgili bilinen sorunlara ilişkin dosya uzantısını değiştirme

, bir Word 2007 Belgesi (*.docx) dosyası yanlışlıkla Word Belgesi (*.doc) dosya uzantısı kullanılarak kaydedilmiş olabilir. Durum buysa, dosyayı açmaya çalıştığınızda, Dosya Dönüşümü iletişim kutusu görüntülenebilir. Dosya biçimini .docx olarak değiştirir ve belgeyi açmak için yüklü Word, Excel, ve PowerPoint 2007 Dosya Biçimleri için Microsoft Office Uyumluluk Paketi'yle Word 2003'ü kullanırsanız, belge normal olarak açılır.

Bu Uyumluluk Paketi'ni indirmek için aşağıdaki Microsoft Web sitesini ziyaret edin:
http://www.microsoft.com/tr-tr/download/confirmation.aspx?id=3
Daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
947444 Word 2003 Service Pack 3 sonrası sorunlarını düzeltme paketinin açıklaması: 17 Aralık 2007


Referanslar

Word 2007'de bozuk belgelerle ilgili sorunları giderme hakkında daha fazla bilgi edinmek için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
918429 Word 2007'de bozuk belgelerle ilgili sorunları giderme
Not Bu, doğrudan Microsoft destek kuruluşu tarafından oluşturulan bir “FAST PUBLISH” makalesidir. Buradaki bilgiler, ortaya çıkan sorunları gidermek üzere olduğu gibi sağlanmaktadır. Mümkün olduğu kadar hızlı sunulmasının bir sonucu olarak malzemelerde yazım hataları bulunabilir ve bunlar bildirimde bulunulmadan daha sonra düzeltilebilir. Diğer hususlar için Kullanım Koşulları’na bakın.

Özellikler

Makale numarası: 826864 - Last Review: 4 Şubat 2013 Pazartesi - Gözden geçirme: 1.0
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Word 2002 Standard Edition
  • Microsoft Word 2000 Standard Edition
Anahtar Kelimeler: 
kbnomt kbgraphxlink kbscreenshot kbbackup kbhowtomaster KB826864

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com