Preguntas más frecuentes acerca de la ubicación de plantillas de Word 2003 o en Word 2007

Seleccione idioma Seleccione idioma
Id. de artículo: 826867 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Resumen

En este artículo contiene las respuestas a algunas de las Preguntas más frecuentes acerca de la ubicación de las plantillas en Microsoft Office Word 2003 o en Microsoft Office Word 2007.

Más información

¿Trimestre 1: Dónde están las plantillas de documento encuentran instaladas mediante Word 2003 o Word 2007?

A1: Durante la instalación de Word 2003 o Word 2007, son todas las plantillas de documento se instalan en la carpeta siguiente:
C:\Program Files\Microsoft Office\Templates\1033
Al hacer clic en Mi equipo en el Plantillas sección de la Nuevo documento tarea panel, el Plantillas Aparecerá el cuadro de diálogo. Estas plantillas son "anuncian" y se dividen en las distintas fichas. Si ve la Carpeta de \Templates\1033, no podrá ver todas las carpetas.

¿P2: Dónde están mi plantilla Normal.dot y las plantillas personalizadas guardadas?

A2: La plantilla global (Normal.dot) se clasifica como un "usuario" plantilla y se guarda en una ubicación distinta de las otras plantillas. Cuando crear una nueva plantilla, la plantilla se guarda en una ubicación común para el usuario concreto en lugar de con las plantillas de Word instaladas. Por de forma predeterminada, las plantillas personalizadas "user" (incluida Normal.dot) se guardan en el carpeta siguiente:
C:\Documents and Settings\Nombre de usuario\Application Data\Microsoft\Templates
Nota Nombre de usuario es el nombre de inicio de sesión del usuario.

¿Trimestre 3: Dónde están mis archivos de complemento de Word guardados?

A3: A los complementos son programas complementarios que se instalan para ampliar el capacidades de Word agregando comandos personalizados y funciones especializadas. Cuando cargar una plantilla o complemento (en Word 2003, en el Herramientas menú, haga clic en Plantillas y complementos. En Word 2007, haga clic en el Botón de Microsoft Office, haga clic en Word Opciones dey, a continuación, haga clic en el Add-Ins ficha.), sólo permanecerá cargado en la sesión actual de Word. Si sale y, a continuación reinicie Word, plantilla o complemento no vuelve a cargar automáticamente. Para tener un plantilla o un complemento disponible siempre que inicie Word, almacene el complemento o la plantilla en la carpeta de inicio de Word.

Nota En el Word 2003, a ubicar o cambiar la configuración de inicio de Word, haga clic en Opciones de en el el Herramientas menú y, a continuación, haga clic en el Archivo Ubicaciones ficha. En el Word 2007, haga clic en el Botón de Microsoft Office, haga clic en Word Opciones de, haga clic en el Avanzada ficha y, a continuación, haga clic en Ubicaciones de archivos. La ubicación predeterminada para la carpeta de inicio de Word 2003 o en Word 2007 es la siguiente:
C:\Documents and Settings\Nombre de usuario\Application Data\Microsoft\Word\STARTUP
Nota Nombre de usuario es el nombre de inicio de sesión del usuario.

Al instalar un programa (complemento) que está diseñado para trabajar con Word 2003 o con Word 2007, en el programa normalmente instala algunos archivos en esta carpeta. Cuando se inicia Microsoft Word, comprueba Esta carpeta de inicio para cargar los archivos necesarios.

Nota Si instaló Word 2003 o Word 2007 en la misma ubicación donde se instalado Microsoft Word 2002 y tiene plantillas y complementos, Word 2003 o Word 2007 todavía se carga y utiliza las plantillas y complementos.

P4: ¿Cómo agrego una nueva ficha de Mis plantillas personalizadas?

A4: Para agregar una ficha a la Plantillas cuadro de diálogo, debe agregar una nueva carpeta para:
C:\Documents and settings\Nombre de usuario\Application Data\Microsoft\Templates
Nota Nombre de usuario es el nombre de inicio de sesión del usuario.

Si no agrega la nueva carpeta en esta ubicación, la ficha no lo hará aparecen en el Plantillas cuadro de diálogo.

Nota La ubicación de las plantillas de usuario puede ser diferente en su sistema.

Para ver dónde se encuentran las plantillas de usuario, siga estos pasos siguientes:

Word 2003
  1. En el el Herramientas menú, haga clic en Opciones de.
  2. En el Ubicaciones de archivos ficha, haga clic enPlantillas de usuarioy, a continuación, haga clic en Modificar.
Word 2007
  1. Haga clic en el Botón de Microsoft Officey, a continuación Haga clic en Opciones de Word.
  2. Haga clic en el Avanzada ficha y, a continuación, haga clic enUbicaciones de archivos.
  3. En el Ubicaciones de archivos cuadro de diálogo, seleccionePlantillas de usuarioy, a continuación, haga clic en Modificar.
La ubicación de las plantillas personalizadas se muestra en la Nombre de la carpeta cuadro.

Para agregar un nueva pestaña en la Plantillas diálogo cuadro, siga estos pasos:
  1. En el Diseño de Word 2003 un documento que se va a una plantilla y, a continuación, en el Archivo menú, haga clic enGuardar como.

    En el Word 2007, diseño de un documento como una plantilla, haga clic en el Microsoft Office Botóny, a continuación, haga clic en Guardar como.
  2. Cambio de la Buscar en cuadro para el usuario Carpeta de plantillas.
  3. En el Guardar como barra de herramientas, haga clic enCrear nueva carpeta.
  4. En el Nombre Escriba el nombre que usted para la nueva ficha y, a continuación, haga clic en ACEPTAR.
  5. Escriba un nombre para la nueva plantilla y, a continuación, haga clic enGuardar.
Nota La nueva ficha no aparece en el Plantillascuadro de diálogo hasta que guarde un documento de Word o una plantilla en el nuevo carpeta.

P5: ¿Cómo agrego una plantilla personalizada a una ficha existente?

A5: Aunque las carpetas no están asociadas con los integrados fichas aparecen en el Plantillas cuadro de diálogo en Word, aún puede poner una plantilla personalizada en una de estas fichas. Para ello, siga estos pasos:
  1. Inicie el Explorador de Microsoft Windows, busque la carpeta donde las plantillas personalizadas se guardan. De forma predeterminada, esta carpeta es la siguiente:
    C:\Documents and Settings\Nombre de usuario\Application Data\Microsoft\Templates
    Nota Nombre de usuario es el nombre de inicio de sesión de la usuario.
  2. Crear una nueva carpeta con el mismo nombre que la ficha donde se desea que aparezca su plantilla personalizada.

    Por ejemplo, si tiene un documento de interés plantilla denominada MiMemo.dot que desea que aparezca en elNotas de ficha, crear una nueva carpeta llamada Memos. O si tiene un plantilla que desee que aparezca en el Publicaciones ficha, Cree una carpeta denominada publicaciones.

    Nota El nombre de la carpeta debe coincidir con el nombre que aparece en la ficha.
  3. Copie la plantilla en la nueva carpeta que acaba de crear.
La plantilla aparece ahora en la ficha especificada.

P6: ¿Cómo evito que una ficha predeterminada que aparezca?

A6: Puede impedir que una ficha predeterminada que aparece en el Plantillas cuadro de diálogo marcando como no disponible en el El programa de instalación.

¿Q7: ¿Cómo puedo cambiar una ficha predeterminada?

A7: No se puede cambiar el nombre de una ficha predeterminada que aparece en el Plantillas cuadro de diálogo, Word crea internamente las tabulaciones predeterminadas que aparecen.

Referencias

Para obtener información adicional acerca de las ubicaciones de la plantilla, escriba Ubicaciones de plantillas en Microsoft Word Ayuda.

Propiedades

Id. de artículo: 826867 - Última revisión: viernes, 07 de junio de 2013 - Versión: 5.0
La información de este artículo se refiere a:
  • Microsoft Office Word 2003
Palabras clave: 
kbtemplate kbfaq kbinfo kbmt KB826867 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 826867

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com