Identificativo articolo: 827100 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

Con i programmi elencati nella sezione "Le informazioni in questo articolo si applicano a", è possibile utilizzare uno scanner per inserire immagini in un documento. In questo articolo vengono descritti due metodi che è possibile utilizzare per inserire immagini e viene spiegato quando utilizzare ciascun metodo.

Personalizza inserimento

Per inserire una singola immagine da uno scanner nel documento, è possibile utilizzare il metodo di inserimento personalizzato. Con questo metodo viene utilizzato il software fornito con lo scanner. Per inserire un'immagine utilizzando il metodo di inserimento personalizzato, attenersi alla seguente procedura:

Office 2007

L'opzione Da scanner o fotocamera digitale per aggiungere immagini a un documento non è disponibile in Microsoft Office 2007. È possibile invece aggiungere immagini dalla fotocamera digitale o dallo scanner scaricando le immagini nel computer. Quindi, copiarle dal computer in Microsoft Office Word 2007. Inoltre, è possibile utilizzare la Raccolta multimediale Microsoft per acquisire immagini dalla fotocamera digitale o dallo scanner. Dopo aver scaricato un'immagine nel computer, eseguire le seguenti operazioni:
  1. Aprire un documento di Word 2007.
  2. Nella scheda Inserisci fare clic su Immagine nel gruppo Illustrazioni.
  3. Individuare l'immagine che si desidera aggiungere al documento, quindi scegliere Inserisci.

Office 2003

  1. Avviare uno dei programmi elencati nella sezione "Le informazioni in questo articolo si applicano a".
  2. Posizionare o inserire il documento da digitalizzare nello scanner.
  3. Fare clic su Inserisci, scegliere Immagine, quindi fare clic su Da scanner o fotocamera digitale.
  4. Se più di un dispositivo è collegato al computer, in Dispositivo selezionare il dispositivo che si desidera utilizzare, quindi scegliere Personalizza inserimento.
  5. Attenersi alla procedura del software dello scanner per digitalizzare le immagini.

    Una volta completata la digitalizzazione, l'immagine viene inserita nel documento di Word.
Nota L'immagine viene inserita in corrispondenza del puntatore.

Nota Se non si desidera personalizzare le impostazioni e se il dispositivo è uno scanner, al passaggio 4 è possibile selezionare Qualità Web o Qualità stampa anziché Personalizza inserimento.

Microsoft Office Document Scanning

Questo metodo prevede l'uso del software fornito con Microsoft Office 2007 o Microsoft Office 2003. Utilizzare questo metodo se si desidera digitalizzare un documento completo composto da più pagine. Per utilizzare questo metodo, attenersi alla seguente procedura:

Office 2007

  1. Avviare uno dei programmi elencati nella sezione "Le informazioni in questo articolo si applicano a".
  2. Fare clic sul pulsante Start e scegliere Programmi.
  3. Scegliere Microsoft Office, quindi Strumenti di Microsoft Office.
  4. Nell'elenco Strumenti di Microsoft Office, scegliere Raccolta multimediale Microsoft.
  5. Posizionare nello scanner il documento o i documenti da digitalizzare.
  6. Fare clic su File, Aggiungi clip alla Raccolta, quindi scegliere Da scanner o fotocamera digitale.

    Nota Le impostazioni predefinite di digitalizzazione sono ottimizzate per diversi tipi di documenti. L'impostazione predefinita è bianco e nero.
  7. Al termine della digitalizzazione, verificare che tutte le pagine da inserire nel documento siano selezionate.
  8. Scegliere Salva dal menu File.
  9. Assicurarsi che TIFF venga visualizzato nella casella Tipo file.
  10. Nella finestra di dialogo Salva con nome, assegnare un nome al file, quindi fare clic su Salva.
  11. Tornare al programma avviato al passaggio 1.
  12. Nella scheda Inserisci, fare clic su Immagine nel gruppo Illustrazioni.
  13. Nella finestra di dialogo Inserisci immagine, selezionare l'immagine digitalizzata, quindi scegliere Inserisci.

    Le immagini digitalizzate vengono inserite nel documento.
Nota Se la risoluzione dello scanner non è impostata su 300 dpi, verrà chiesto di modificarla. Modificare le impostazioni di risoluzione quando richiesto, quindi fare clic su Digitalizza per continuare il processo di elaborazione dell'immagine.

Office 2003

  1. Avviare uno dei programmi elencati nella sezione "Le informazioni in questo articolo si applicano a".
  2. Fare clic sul pulsante Start e scegliere Programmi.
  3. Scegliere Microsoft Office, quindi Strumenti di Office.
  4. Nell'elenco Strumenti di Microsoft Office, scegliere Microsoft Office Document Scanning.
  5. Posizionare o inserire nello scanner il documento o i documenti da digitalizzare.
  6. Nella finestra di dialogo Digitalizza nuovo documento, selezionare un'impostazione predefinita per la digitalizzazione, quindi fare clic su Digitalizza.

    Nota Le impostazioni predefinite di digitalizzazione sono ottimizzate per diversi tipi di documenti. L'impostazione predefinita è bianco e nero.
  7. Al termine della digitalizzazione, verificare che tutte le pagine da inserire nel documento siano selezionate.
  8. Scegliere Salva dal menu File.
  9. Nella finestra di dialogo Salva con nome, assicurarsi che TIFF venga visualizzato nella casella Tipo file, assegnare un nome al file, quindi fare clic su Salva.
  10. Tornare al programma avviato al passaggio 1.
  11. Scegliere Inserisci, Immagine, quindi Da file.
  12. Nella finestra di dialogo Inserisci immagine, selezionare l'immagine digitalizzata, quindi scegliere Inserisci.

    Le immagini digitalizzate vengono inserite nel documento.
Nota Se la risoluzione dello scanner non è impostata su 300 dpi, verrà chiesto di modificarla. Modificare le impostazioni di risoluzione quando richiesto, quindi fare clic su Digitalizza per continuare il processo di elaborazione dell'immagine.
Nota: questo è un articolo a "PUBBLICAZIONE RAPIDA", creato direttamente all'interno dell'organizzazione di supporto Microsoft. Le informazioni contenute nel presente documento vengono fornite "così come sono" in risposta alle problematiche riscontrate. A causa della rapidità con cui vengono resi disponibili, i materiali possono contenere errori di battitura e sono soggetti a modifica senza preavviso, in qualsiasi momento. Per altre considerazioni, vedere le Condizioni per l'utilizzo.

Proprietà

Identificativo articolo: 827100 - Ultima modifica: martedì 16 luglio 2013 - Revisione: 1.2
Le informazioni in questo articolo si applicano a:
  • Microsoft Office PowerPoint 2003
  • Microsoft Office Publisher 2003
  • Microsoft Office Word 2007
  • Microsoft Office Publisher 2007
  • Microsoft Office PowerPoint 2007
  • Microsoft Office Excel 2007
Chiavi: 
kbhowtomaster KB827100
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com