Como optimizar o Word 2003, Word 2002 e Word 2000

Traduções de Artigos Traduções de Artigos
Artigo: 827101 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Nesta página

Sumário

Este artigo passo a passo descreve como optimizar desempenho no Microsoft Office Word 2003, Microsoft Word 2002 e Microsoft Word 2000.
Nota Se não estiver familiarizado com qualquer um dos termos que são descritos em Este artigo, consulte a secção "Glossário", posteriormente neste artigo.

Aumentar a quantidade de RAM

A memória que o Word necessita de ser executada à velocidade óptimo depende um variedade de factores, tais como quantos outros programas em execução ao mesmo hora e os tipos de operações que executa o Word.

Para aumento desempenho, e se planear executar programas adicionais ao mesmo tempo, Pode melhorar o desempenho através da adição de mais memória.

Se trabalhar regularmente com os documentos de grandes dimensões (50 páginas ou mais) ou utilizar gráficos ou objectos incorporados em os documentos, adicionar RAM rendimentos aumento fantástico para o velocidade de funcionamento do Word.
Nota Para se certificar de que toda a RAM está disponível para utilização pela sistema operativo e programas, certifique-se de que não utilize qualquer RAM para um de RAM unidade.

Desfragmentar o disco rígido

Para desfragmentar o disco rígido, periodicamente utilize um utilitário tal como o Desfragmentador de disco do Windows. Desfragmentador de disco analisa os volumes locais; Disco O Desfragmentador consolida ficheiros e pastas fragmentados para que os ficheiros e pastas ocupam espaços contíguos no volume. Por conseguinte, o acesso ao computador velocidade a ficheiros e pastas é aumentado. O Desfragmentador de disco e o disco de outros fabricantes Ajuda do software de optimização para minimizar a área do disco onde Microsoft O Windows procura informações.

Para utilizar o Desfragmentador de disco, siga estes passos:
  1. Clique em Iniciar, aponte para Todos os Programas, aponte para Acessórios, aponte paraFerramentas do sistemae, em seguida, clique em Disco Desfragmentador.
  2. Clique para seleccionar o volume que pretende desfragmentar, e em seguida, clique em Desfragmentar.
  3. Depois da desfragmentação estar concluída, o Desfragmentador de disco Apresenta os resultados na apresentação da desfragmentação. Clique em Vista Relatório para visualizar o relatório de desfragmentação mostra detalhadas informações sobre o volume que desfragmentou.
Nota Certifique-se de que crie cópias de segurança dos ficheiros importantes antes de efectuar a operação de desfragmentação.

Optimizar a utilização da memória virtual

Com a memória virtual, um programa vê um bloco grande e contínuo de memória principal (RAM) que, na realidade, é um bloco muito mais pequeno de primário memória que é complementada por memória secundária, tal como um disco rígido. Para temporariamente espaço na RAM e blocos de dados (páginas) são movidos entre RAM e um ficheiro de paginação que está localizado no disco rígido.

Por predefinição, o Ficheiro de paginação do Windows é dinâmico. Por conseguinte, o ficheiro de paginação pode alterar o tamanho com base no espaço em disco disponível e as operações que são executadas sobre o sistema. O ficheiro de paginação também pode ocupar uma região fragmentada do disco rígido com sem penalização de desempenho substanciais. Um ficheiro de paginação dinâmico é normalmente o utilização mais eficaz dos recursos. Para obter um desempenho elevado memória virtual, certifique-se que o disco que contém o ficheiro de paginação tem muito espaço livre, para que o tamanho do ficheiro de paginação pode alterar conforme necessário.

Uma vez que o Windows ficheiro de paginação é dinâmico, não tem normalmente alterar a memória virtual definições. No entanto, em algumas situações, ajustando as definições de memória virtual pode melhora o desempenho. Se continuar detectar um problema de desempenho depois de libertar espaço no disco rígido eliminando ficheiros desnecessários, poderá pretender alterar as predefinições de memória virtual.

Se tiver mais do que uma unidade no computador, poderá receber um melhor desempenho se especificar que Windows Localize o ficheiro de paginação numa unidade diferente a unidade predefinida se quer ou ambas as seguintes condições forem verdadeiras:
  • A unidade predefinida tem quase sem espaço livre disponível, e outra unidade local contém mais espaço livre.
  • Outra unidade local é mais rápida e menos muito utilizado que a unidade actual.
Também poderá receber um melhor desempenho se especificar que o espaço mínimo em disco disponível para a memória virtual é pelo menos duas vezes o memória RAM disponível. Por exemplo, se um computador tiver 64 MB de RAM, especificar, pelo menos 128 MB de memória virtual.

Nota A menos que seja um utilizador avançado, a Microsoft recomenda que permitir que o Windows gerir as definições de memória virtual. Sempre que possível, utilize a predefinição definições de memória virtual. Para obter informações sobre as definições de memória virtual no Windows, consulte a ajuda do Windows.

Utilizar menos tipos de letra

Se utilizar muitos tipos de letra, poderá existir um efeito no desempenho, Por exemplo, quando imprimir ou pré-visualizar um documento pela primeira vez. Além disso, caixas de diálogo, tais como o Tipo de letra caixa de diálogo ou o Símbolo caixa de diálogo poderá demorar mais tempo a aparecer primeiro hora visualizá-los. O Word pode utilizar recursos de ficheiro e de memória adicionais quando tem de efectuar acções complexas quando são utilizados múltiplos tipos de letra.

Utilizar a mais baixa resolução e cores definições do ecrã

Configurar as definições de visualização para utilizar o controlador de vídeo correcto para receber o ecrã mais rápido. Não poderá ter de utilizar o máximo ecrã de resolução ou as definições de cor máxima que são suportadas pelo seu controlador de vídeo. Suporte de cores adicionais pode reduzir drasticamente a velocidade do actualizações do ecrã quando se desloca ou actualiza gráficos.

Para alguns operações, tais como escrever relatórios e trabalhar com folhas de cálculo, poderá pretender Para configurar as definições de visualização para utilizar uma resolução inferior do ecrã e a cor definição como 256 cores.

Se não existir nenhum aumento de desempenho ou Se necessitar de capacidades de apresentação adicionais, pode sempre especificar a mais elevada resolução e a definição de cor.

Armazenar documentos em unidades não comprimidas

Quando comprimir um disco rígido, criar mais espaço livre em que Pode armazenar ficheiros. Apesar de mais espaço em disco disponível, compressão de disco pode diminuir o desempenho de programas executados nessa unidade.

O razão principal para a degradação do desempenho quando executa o disco de outros fabricantes programas de compressão é que cada vez que uma leitura ou operação de escrita é efectuada para ou do disco rígido, dados tem de ser descomprimidos ou comprimidos. Esta descompressão ou operação de compressão coloca uma procura adicional, o processador do seu computador.

Os computadores com processadores mais rápidos poderão não ter degradação do desempenho após a instalação do software de compressão.

Armazenar documentos no disco rígido local

Executar o Word a partir de uma disquete ou uma unidade de rede poderá ser mais lento a executar o Word a partir de ficheiros são armazenados no disco rígido local. Além disso, a trabalhar com ficheiros localizados numa disquete ou uma rede unidade poderá ser mais lenta do que trabalhar a partir de ficheiros que estão armazenados no disco rígido local disco.

Evite a trabalhar com ficheiros localizados numa disquete disco. Em vez disso, copie os ficheiros para o disco rígido local e, em seguida, trabalhar com o cópia local no disco rígido.

Quando tiver terminado com um ficheiro, guardar as alterações e, em seguida, feche o ficheiro antes de copiar o ficheiro novamente para o localização original.

Desactivar a opção "Utilizar a métrica da impressora para formatar o documento"

Quando trabalha com documentos que foram criados no Microsoft Word 6.0 ou Microsoft Word para Windows 95, desactive o Utilizar a métrica da impressora para esquematizar o documento opção.

Ao fazê-lo, o Word não Verifique as definições da impressora para calcular a formatação e esquema. Por conseguinte, deslocamento velocidade é aumentada.

Nota Por predefinição, esta opção está activada em documentos que são convertidos para preservar o Word para Windows 95 ou Word 6.0 para Windows documento a formatação. Desactivação desta opção pode causar alterações pouco importantes na moldagem de linhas ou paginação do documento. Para desactivar o Utilizar a métrica da impressora para esquematizar documento opção, siga estes passos:
  1. Abrir um documento criado no Microsoft Word 6.0 ou Microsoft Word para Windows 95 utilizando o Word 2003.
  2. Sobre o Ferramentas menu, clique emOpçõese, em seguida, faça clique sobre o Compatibilidadeseparador.
  3. Clique para desmarcar a Utilizar a métrica da impressora para esquematizar documento caixa de verificação e, em seguida, clique em OK.

Utilize a opção de guardar os ficheiros de fundo

Por predefinição, o Permitir que a guarda de fundo é a opção activado. Com esta opção, pode continuar a trabalhar no Word enquanto guarda um documento.

Esta opção utiliza memória adicional do sistema. Se pretender conservar recursos do sistema, poderá pretender desactivar esta opção. Para activar o Permitir que a guarda de fundo opção ou desactivar, siga estes passos:
  1. Inicie o Word.
  2. Sobre o Ferramentas menu, clique emOpçõese, em seguida, faça clique sobre o Guardar separador.
  3. Clique para seleccionar ou para desmarcar o Permitir guarda de fundo caixa de verificação e, em seguida, clique em OK.
Nota Quando o Word guarda um documento em segundo plano, um ícone de disco intermitente é apresentada na barra de estado. Se o Word não consegue guardar um documento em segundo plano, O Word guarda o documento em primeiro plano. Por exemplo, isto pode ocorrer se existir Não é suficiente espaço livre em disco disponível ou se guardar um documento para um disquete.

Desactivar verificação automática da ortografia e a verificação gramatical

Por predefinição, o Word verifica automaticamente ortografia e gramática ao tipo. Erros de ortografia são marcadas utilizando sublinhados vermelhos ondulados e gramaticais os erros estão marcados utilizando sublinhado verde ondulado. Em alguns computadores, estes opções podem afectar negativamente o desempenho.

Para desactivar automático verificação ortográfica e gramatical, siga estes passos:
  1. Inicie o Word.
  2. Sobre o Ferramentas menu, clique emOpçõese, em seguida, faça clique sobre o Ortografia & Gramática separador.
  3. Clique para desmarcar a Verificar a ortografia à medida que tipo caixa de verificação e o Verificar a gramática enquanto escrevecaixa de verificação e, em seguida, clique em OK.

Utilizar definições de vista diferente

Utilize um ou mais dos seguintes métodos para optimizar o modo como que visualizar o documento no Word:
  • Sempre que possível, utilizar Normal em vez disso, visualizar de Esquema de impressão Vista. No Esquema de impressão Vista, Word demora mais tempo a redesenhar o ecrã e a repaginar os documentos. Para alterar para Normal Ver, clique em Normal sobre oVista menu.
  • Utilizar o Marcadores de posição de imagem Se a opção o documento contiver muitos gráficos. Esta opção apresenta uma caixa vazia em vez de cada gráfico no documento. Deste modo, aumentar a velocidade que pode percorrer e apresentar um documento que contém muitos gráficos. Para utilizar o Marcadores de posição de imagem opção, siga estes passos:
    1. Inicie o Word.
    2. Sobre o Ferramentas menu, clique em Opçõese, em seguida, faça clique sobre o Vista separador.
    3. Em Mostrar, clique para seleccionar o Marcadores de posição de imagem caixa de verificação e, em seguida, clique em OK.
  • Activar o Tipo de letra de rascunho opção para acelerar o ecrã em documentos com muita formatação e gráficos. Esta opção apresenta caracteres utilizando o tipo de letra e tamanho seleccionado do Campo de opções de destaques e Normal. Para activar o Tipo de letra de rascunhoopção, siga estes passos:
    1. Inicie o Word.
    2. Sobre o Vista menu, clique em Normal.
    3. Sobre o Ferramentas menu, clique em Opçõese, em seguida, faça clique sobre o Vista separador.
    4. Em Opções de destaques e Normal, Clique para seleccionar o Tipo de letra de rascunho caixa de verificação e, em seguida, clique em OK.

Ajustar definições de impressora para melhorar a velocidade de impressão

Para optimizar a impressão, utilize um dos seguintes métodos.
  • Optimizar impressão de documentos grandes
    Para optimizar a impressão de imprimir documentos grandes, desactive qualquer protecções de ecrã durante a tarefa de impressão ou mude para uma protecção de ecrã em branco. Animado protecções de ecrã utilizar tempo de processador do computador e pode demorar tempo do para processar a tarefa de impressão. Para mais informações sobre como alterar o as definições de protecção de ecrã, consulte a ajuda do Windows.
  • Imprimir provas rapidamente
    Activar o Rascunho opção. Quando Utilize esta opção, o documento é impresso com uma formatação mínima. Por este motivo, o documento poderá imprimir mais rapidamente. Esta opção é ideal para impressão de provas. Para activar o Rascunho opção, siga estes passos.

    Nota Algumas impressoras podem não suportar esta opção.
    1. Inicie o Word.
    2. Sobre o Ferramentas menu, clique em Opçõese, em seguida, faça clique sobre o Imprimir separador.
    3. Em Opções de impressão, clique para Seleccione a Rascunho caixa de verificação e, em seguida, clique em OK.
  • Opção utilizar a impressão de fundo que melhor cabe a requisitos quando a impressão em segundo plano estiver activada, pode continuar a trabalhar no Word enquanto imprime o documento em segundo plano. Utilizações de impressão de fundo memória adicional e o documento podem ser impresso mais lentamente. Quando o fundo impressão está desactivada, o documento é impresso mais rapidamente. No entanto não é possível trabalhar Word até que a tarefa de impressão está concluída. Se não tiver de continuar a trabalhar no Enquanto imprime o documento do Word, desactive a impressão em segundo plano para aumentar a velocidade a imprimir. Para tal, siga estes passos:
    1. Inicie o Word.
    2. Sobre o Ferramentas menu, clique em Opçõese, em seguida, faça clique sobre o Imprimir separador.
    3. Clique para desmarcar a Impressão em segundo planocaixa de verificação e, em seguida, clique em OK.
  • Alterar as definições de spooler de impressão Velocidade da impressora é medida pelo retorno à aplicação (RTA) velocidade e a velocidade de envio de página da impressora. O RTA é definido como o tempo de Quando clica em Imprimir para quando retomar o controlo do programa. A velocidade de envio de página de impressora é definida como a hora a partir de quando clica emImprimir Quando a tarefa de impressão é concluída. Pode modificar ambos a RTA e impressora página lista pendente velocidade alterando as definições de spool da impressora. Para Alterar definições de spool da impressora, siga estes passos:
    1. Clique em Iniciare, em seguida, clique em Impressoras e Faxes.
    2. Botão direito do rato na impressora que pretende utilizar, e, em seguida Clique em Propriedades.
    3. Faça clique sobre o Avançadas separador.
    4. Efectue um dos seguintes procedimentos:
      • Para uma velocidade mais rápida do RTA: clique em Iniciar impressão imediatamente Se não estiver já seleccionada.
      • Para uma velocidade de envio de página de impressora mais rápida: clique em Imprimir directamente para a impressora.
      NotaSe a impressora local estiver partilhada, o Imprimir directamente para o impressora opção não está disponível. Por vezes, esta opção impede que o laser motores de impressora de activar e desactivar durante uma tarefa de impressão.
    5. Clique em OK.

Desactivar opções de diário do Outlook

Pode configurar o diário do Microsoft Outlook para registar automaticamente itens como quando abrir, fechar e guardar documentos. No Alguns computadores, isto poderá causar um atraso significativo durante o open, close, ou operação de guardar. Para desactivar as opções de diário do Outlook, siga estes passos:
  1. Inicie o Outlook.
  2. Sobre o Ferramentas menu, clique emOpções.
  3. No Contactos área, clique emOpções de diário.
  4. Clique para desmarcar todas as caixas de verificação noRegistar automaticamente os itens área e, em seguida, cliqueOK,
  5. Clique em OK para fechar oOpções caixa de diálogo.

Utilizar um tema de ambiente de trabalho do Windows diferente

Alterar os temas do ambiente de trabalho do Windows pode aumentar o desempenho no Alguns computadores. Para alterar o tema do ambiente de trabalho, siga estes passos:
  1. Botão direito do rato numa área vazia do ambiente de trabalho e, em seguida, clique emPropriedades.
  2. Faça clique sobre o Temas separador.
  3. No Tema Clique no tema que o utilizador pretende utilizar (por exemplo clique Windows clássico) e, em seguida Clique em OK. Nota O tema que seleccionou não pode ser grande exigência gráfica. Deve ser um tema tão simples quanto possível para poupar memória.

Desactivar o esquema do rato

Como desactivar o esquema do rato animado aumenta o sistema desempenho. No entanto, o aumento do desempenho poderá não ser perceptível em alguns computadores. Para desactivar o esquema do rato, siga estes passos:
  1. Clique em Iniciare, em seguida, clique emPainel de controlo.
  2. Faça duplo clique sobre o Rato ícone.
  3. Faça clique sobre o Ponteiros separador.
  4. No Esquema Clique emNenhume, em seguida, clique em OK.

Acelerar a transferência de páginas Web não gerando imagens de gráficos

Utilize este procedimento se guardar o documento como páginas Web e vê-las num Web browser, como o Microsoft Internet Explorer 5.0 ou posterior, que suporte o Vector Markup Language (VML). É necessário menos tempo para transferir e visualizar uma página Web e utiliza menos espaço em disco se os gráficos não são transferidos cada Quando a abrir a página. Para ver os documentos num Web browser, siga estes passos:
  1. Inicie o Word.
  2. Sobre o Ferramentas menu, clique emOpções, faça clique sobre o Geral Clique emOpções para a Webe, em seguida, faça clique sobre o Browsersseparador.
  3. Em Browsers de destino, clique no browser que pretende utilizar o As pessoas que vêem esta página Web utilizar caixa.
  4. Em Opções, clique para seleccionar oApresentação de gráficos nos browsers segundo VML caixa de verificação.
  5. Clique em OK.

Guardar documentos no formato actual

Quando abre um documento que foi guardado num ficheiro diferente formato, um motor de conversão é executado. Este processo pode fazer com que o documento a abrir lentamente. Para melhorar o desempenho, guarde o documento no formato actual. Para exemplo, se estiver a trabalhar no Word 2003, guarde o documento como um documento do Word (. doc).

Desactivar a opção "Actualizar ligações automaticamente ao abrir"

Quando desactiva o Actualização das ligações automáticas ao abrir opção, documentos poderão ser abertos mais rapidamente. Pode actualizar manualmente ligações mais tarde. Para desactivar o Actualização das ligações automáticas ao abrir opção, Siga estes passos:
  1. Inicie o Word.
  2. Sobre o Ferramentas menu, clique emOpçõese, em seguida, faça clique sobre o Geralseparador.
  3. Clique para desmarcar a Actualizar ligações automáticas na Abrir caixa de verificação e, em seguida, clique em OK.
Para actualizar manualmente ligações, siga estes passos:
  1. Inicie o Word.
  2. Sobre o Editar menu, clique emHiperligações.
  3. Clique no ficheiro de origem que pretende actualizar, e, em seguida Clique em Actualizar agora.

Desactivar a opção "lista de ficheiros recentemente utilizados"

Para desactivar o Lista de ficheiros recentemente utilizados opção, Siga estes passos:
  1. Inicie o Word.
  2. Sobre o Ferramentas menu, clique emOpçõese, em seguida, faça clique sobre o Geralseparador.
  3. Clique para desmarcar a Lista de ficheiros recentemente utilizadoscaixa de verificação e, em seguida, clique em OK.

Desactivar o corte e opções de colar

Quando desactiva o Inteligente cortar e colar opção e o Mostrar botão Opções de colar opção, o Word pode efectuar melhor. Para desactivar estas opções, siga estes passos:
  1. Inicie o Word.
  2. Sobre o Ferramentas menu, clique emOpçõese, em seguida, faça clique sobre o Editarseparador.
  3. Clique para desmarcar a Mostrar opções de colagem botão e o Inteligente cortar e colar caixas de verificação, e em seguida, clique em OK.

Desactivar o painel de tarefas de arranque

Para desactivar o painel de tarefas de arranque, siga estes passos:
  1. Inicie o Word.
  2. Sobre o Ferramentas menu, clique emOpçõese, em seguida, clique em Vista.
  3. Clique para desmarcar a Mostrar painel de tarefas de arranquecaixa de verificação e, em seguida, clique em OK.

Desactivar as descrições

Para alguns itens no Word, como comentários, de alterações, registadas ou as hiperligações, uma breve descrição aparece quando coloca o ponteiro do rato sobre o objecto. Esta descrição é conhecida como uma descrição. Quando desactiva as descrições, O Word pode ter um melhor desempenho.

Para desactivar as descrições, siga estes passos:
  1. Inicie o Word.
  2. Sobre o Ferramentas menu, clique emOpçõese, em seguida, clique em Vista.
  3. Clique para desmarcar a Sugestões de ecrã caixa de verificação, e, em seguida, clique em OK.

Utilize pastas locais em vez de pastas redireccionadas quando aceder a dados através de uma rede alargada (WAN)

O Word pode ter um desempenho lento quando utiliza uma rede alargada e quando as pastas que acesso de dados foi redireccionados para uma localização no servidor.

Nota Um exemplo de uma pasta que o acesso a dados é o Pasta de dados da aplicação.

Para melhorar o desempenho, considere uma da métodos seguintes:
  • Utilize pastas locais em vez de pastas redireccionadas.
  • Utilizar perfis guardados no servidor em vez de redireccionar o sistema pastas.

Glossário

  • Unidade descomprimida
    Uma unidade que não tem os respectivos dados comprimidos para ocuparem menos espaço.
  • Controlador
    Um programa que torna possível a um dispositivo específico tais como uma placa gráfica ou a impressora para comunicar com o sistema operativo. Apesar de um dispositivo pode ser instalado, o Windows não consegue utilizar o dispositivo até ter instalado e configurado o controlador apropriado.
  • Paginação
    A disposição do esquema de um documento, especificamente onde as quebras de página estão localizadas num documento.
  • Ficheiro de paginação
    Um ficheiro oculto no disco rígido que o Windows utiliza para guardar partes de programas e ficheiros de dados que não cabem na memória. O ficheiro de paginação e memória física ou RAM, constituem a memória virtual. Windows move dados a partir de ficheiro de paginação para memória e move dados da memória para o ficheiro de paginação para criar espaço para novos dados. "Ficheiro de paginação" é outro nome para um ficheiro de paginação.
  • Memória virtual
    Armazenamento temporário utilizado por um computador para executar programas que requerem mais memória do que tem na memória RAM. Por exemplo, podem ter programas acesso a 4 gigabytes (GB) de memória virtual no disco rígido de um computador, mesmo que o computador tem apenas de 32 MB de RAM. Os dados do programa que não estão actualmente ajustar na memória do computador é guardado nos ficheiros de paginação.

Referências

Para mais informações sobre outras formas de melhorar a forma como executam aplicações, clique no seguinte artigo números para visualizar os artigos na Microsoft Knowledge Base:
328237Alguns programas não funcionam conforme esperado quando são abertos ficheiros de grandes dimensões
313937 O programa deixa de responder quando tenta abrir ou guardar um ficheiro num programa do Office 2002 e no programa do Office 2003
280821 O Word é lento iniciar, imprimir ou carregar documentos
Para mais informações técnicas sobre o Word e sobre outros produtos do Microsoft Office 2003, visite o suporte do Microsoft Office 2003 Center no seguinte Web site da Microsoft:
http://support.microsoft.com/pH/2488

Propriedades

Artigo: 827101 - Última revisão: 30 de maio de 2013 - Revisão: 7.0
A informação contida neste artigo aplica-se a:
  • Microsoft Word 2002 Standard Edition
  • Microsoft Word 2000 Standard Edition
Palavras-chave: 
kbhowtomaster kbmt KB827101 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 827101

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com