Recibe un "error código de detención 0x0000007F" en Windows 2000

Seleccione idioma Seleccione idioma
Id. de artículo: 827188 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Puede recibir aleatoriamente el siguiente error Stop en el equipo basado en Microsoft Windows 2000:
STOP 0X0000007F (0X0000000D, 0 X 00000000, 0 X 00000000, 0 X 00000000)
No hay ningún otros síntomas observables.

Causa

Este problema se debe a una condición de anticipación LDT en KiSwapProcess.

Solución

Información de la revisión

Hay una revisión compatible de Microsoft. Sin embargo, esta revisión se diseñó para corregir el problema que se describe en este artículo. Aplíquela sólo en sistemas que experimenten este problema específico.

Si la revisión está disponible para descargar, hay una sección de "Descarga de revisión disponible" en la parte superior de este artículo de Knowledge Base. Si no aparece en esta sección, envíe una solicitud al servicio al cliente de Microsoft y soporte técnico para obtener la revisión.

Nota Si se producen problemas adicionales o cualquier solución de problemas es necesario, es posible que deba crear una solicitud de servicio independiente. Se aplicarán los costos de soporte técnico usuales a las cuestiones y problemas que no reúnan los requisitos para esta revisión en cuestión. Para obtener una lista completa de los números de teléfono de servicio al cliente de Microsoft y soporte técnico o para crear una solicitud de servicio independiente, visite el siguiente sitio Web de Microsoft:
http://support.Microsoft.com/contactus/?ws=support
Nota El formulario de "Descarga de revisión disponible" muestra los idiomas para que la revisión está disponible. Si no ve su idioma, es porque una revisión no está disponible para ese idioma.

Requisitos previos

No hay requisitos previos.

Información de reemplazo de hotfix

Esta revisión no sustituye a ninguna otra revisión.

Información de archivo

La versión en inglés de esta revisión tiene los atributos de archivo (u otros posteriores) que se enumeran en la tabla siguiente. Las fechas y horas de estos archivos se muestran en hora universal coordinada (UTC). Al ver la información del archivo, se convierte en hora local. Para ver la diferencia entre la hora UTC y la hora local, utilice el Zona horaria ficha de la herramienta Fecha y hora en el Panel de Control.
  Date         Time   Version          Size     File name
  ----------------------------------------------------------
  26-Jun-2003  16:26  5.0.2195.6762     29,712  Mountmgr.sys
  03-Sep-2003  22:42  5.0.2195.6816  1,697,408  Ntkrnlmp.exe
  03-Sep-2003  22:42  5.0.2195.6816  1,696,576  Ntkrnlpa.exe
  03-Sep-2003  22:42  5.0.2195.6816  1,717,504  Ntkrpamp.exe
  03-Sep-2003  22:42  5.0.2195.6816  1,675,008  Ntoskrnl.exe

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Se refiere a:".

Más información

Para obtener información adicional, haga clic en los números de artículo siguientes para verlos en Microsoft Knowledge Base:
816915 Nuevo esquema de nomenclatura para los paquetes de actualización de software de Microsoft Windows
824684 Descripción de la terminología estándar que se utiliza para describir las actualizaciones de software de Microsoft

Propiedades

Id. de artículo: 827188 - Última revisión: jueves, 26 de enero de 2012 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
Palabras clave: 
kbautohotfix kbhotfixserver kbqfe kbbug kbfix kbwin2000presp5fix kbmt KB827188 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 827188

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com