Recibe un mensaje de error "su invitación no se envió necesita la versión más reciente de Windows Messenger" cuando intenta utilizar Asistencia remota en un equipo basado en Small Business Server 2003

Seleccione idioma Seleccione idioma
Id. de artículo: 828065 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Cuando intenta utilizar la característica Asistencia remota en MSN Messenger en un equipo que está ejecutando Microsoft Small Business Server 2003 (SBS 2003), puede recibir el siguiente mensaje de error MSN Messenger:
No se envió su invitación necesita la versión más reciente de Windows Messenger para utilizar la característica Asistencia remota. Vaya al sitio de actualización de Windows Messenger para instalar la versión más reciente.

Causa

Este comportamiento se produce si la versión más reciente de Windows Messenger no está instalada en el equipo basado en SBS 2003.

Solución

Para resolver este comportamiento, descargue e instale la versión más reciente de Windows Messenger en el equipo basado en SBS 2003. Para hacerlo, visite el siguiente sitio Web de Microsoft:
http://www.microsoft.com/downloads
En Buscar una descarga , haga clic en MSN Messenger en el cuadro de Producto/tecnología y a continuación, haga clic en Ir .

Estado

Este comportamiento es por diseño.

Propiedades

Id. de artículo: 828065 - Última revisión: domingo, 09 de febrero de 2014 - Versión: 1.3
La información de este artículo se refiere a:
  • Software MSN 6.0 sobre las siguientes plataformas
    • Microsoft Windows Small Business Server 2003 Premium Edition
    • Microsoft Windows Small Business Server 2003 Standard Edition
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
Palabras clave: 
kbnosurvey kbarchive kbmt kbhotfixserver kbremoting kbnofix kbbug KB828065 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 828065

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com