Vous recevez un message d'erreur « votre invitation n'a pas envoyée car vous avez besoin de la dernière version de Windows Messenger » lorsque vous essayez utiliser l'assistance à distance sur un ordinateur Small Business Server 2003

Traductions disponibles Traductions disponibles
Numéro d'article: 828065 - Voir les produits auxquels s'applique cet article
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Agrandir tout | Réduire tout

Symptômes

Lorsque vous essayez d'utiliser la fonctionnalité d'assistance à distance dans MSN Messenger sur un ordinateur qui exécute Microsoft Small Business Server 2003 (SBS 2003), le message d'erreur MSN Messenger suivant peut s'afficher :
Votre invitation n'a pas envoyée car vous avez besoin de la dernière version de Windows Messenger pour utiliser la fonctionnalité Assistance à distance. Allez dans le site de mise à jour de Windows Messenger pour installer la version la plus récente.

Cause

Ce problème se produit si la dernière version de Windows Messenger n'est pas installée sur l'ordinateur SBS 2003.

Résolution

Pour résoudre ce problème, téléchargez et installer la dernière version de Windows Messenger sur l'ordinateur SBS 2003. Pour ce faire, reportez-vous au adresse site Web de Microsoft à l'adresse suivante :
http://www.microsoft.com/downloads
Sous Rechercher un téléchargement , cliquez sur MSN Messenger dans la zone produit/technologie et puis cliquez sur OK .

Statut

Ce comportement est voulu par la conception même du produit.

Propriétés

Numéro d'article: 828065 - Dernière mise à jour: jeudi 23 janvier 2014 - Version: 1.3
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • MSN 6.0 Software sur le système suivant
    • Microsoft Windows Small Business Server 2003 Premium Edition
    • Microsoft Windows Small Business Server 2003 Standard Edition
  • Microsoft Windows XP Édition familiale
  • Microsoft Windows XP Professional
Mots-clés : 
kbnosurvey kbarchive kbmt kbhotfixserver kbremoting kbnofix kbbug KB828065 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 828065
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com