STOP-Fehler ist nicht Speicherabbilddatei auf Windows 2000-Computern erstellen.

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Artikel-ID: 828739 - Produkte anzeigen, auf die sich dieser Artikel bezieht
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Problembeschreibung

Wenn Microsoft Windows 2000 ein STOP-Fehler, die in der Regel erstellt eine Speicherabbilddatei auflisten generiert, erhalten Sie stattdessen die folgende Fehlermeldung:
Wenn Ihnen dieser Abbruchfehler zum ersten Mal angezeigt wird, starten Sie Ihren Computer einfach neu. Gehen Sie folgendermaßen vor, wenn der Abbruchfehler erneut angezeigt wird:

Finden Sie im Handbuch "Erste Schritte" Weitere Informationen zur Problembehandlung bei Abbruchfehlern.

Ursache

Dieses Problem kann auftreten, wenn auf Ihrem Computer mehr als 4 Gigabyte (GB) physischen Arbeitsspeicher installiert ist. Wenn der STOP-Fehler verarbeitet, kann der Computer Zeitüberschreitung beim Versuch, die Speicher-Dump-Dateiliste des Inhalts der Kernel-Speicher abgeschlossen.

Lösung

Hotfix-Informationen

Es ist ein unterstützter Hotfix von Microsoft erhältlich. Der Hotfix ist jedoch nur die Behebung des Problems die in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt.

Wenn der Hotfix zum Download verfügbar ist, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, senden Sie eine Anfrage an technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die normalen Supportkosten gelten die für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen die folgende Microsoft-Website:
http://support.microsoft.com/contactus/?ws=support
Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen für die der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, ist es, da ein Hotfix nicht für diese Sprache zur Verfügung steht.

Voraussetzungen

Es gelten keine Voraussetzungen.

Neustart

Sie müssen den Computer nach der Installation dieses Hotfixes neu starten.

Ersetzte Hotfixes

Dieser Hotfix ersetzt keine anderen Hotfixes.

Dateiinformationen

Die englische Version dieses Hotfixes weist die in der nachstehenden Tabelle aufgelisteten Dateiattribute (oder höher) auf. Die Datums- und Uhrzeitangaben für diese Dateien werden in Coordinated Universal Time () angegeben. Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Um die Differenz zwischen UTC und der Ortszeit zu ermitteln verwenden Sie die Registerkarte Zeitzone des Tools ? Datum und Uhrzeit in der Systemsteuerung.
   Date         Time   Version         Size       File name
   ------------------------------------------------------------
   21-Sep-2003  00:36  5.0.2195.6824      29,712  Mountmgr.sys
   22-Sep-2003  20:10  5.0.2195.6824   1,698,432  Ntkrnlmp.exe
   22-Sep-2003  20:10  5.0.2195.6824   1,697,792  Ntkrnlpa.exe
   22-Sep-2003  20:10  5.0.2195.6824   1,718,464  Ntkrpamp.exe
   22-Sep-2003  20:10  5.0.2195.6824   1,676,096  Ntoskrnl.exe

Status

Microsoft hat bestätigt, dass dies ein Problem in den Microsoft-Produkten ist, die im Abschnitt "Gilt für" dieses Artikels aufgeführt sind.

Weitere Informationen

Zusätzliche Informationen zu Hotfix-Paketen und deren Bezeichnungen finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
816915Neues Namensschema für Microsoft Windows Hotfix-Pakete
824684Erläuterung von Standardbegriffen bei Microsoft Softwareupdates

Eigenschaften

Artikel-ID: 828739 - Geändert am: Donnerstag, 27. Februar 2014 - Version: 2.5
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows 2000 Advanced Server SP4
  • Microsoft Windows 2000 Datacenter Server
Keywords: 
kbnosurvey kbarchive kbmt kbautohotfix kbhotfixserver kbqfe kbbug kbfix kbqfe kbwin2000presp5fix KB828739 KbMtde
Maschinell übersetzter Artikel
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 828739
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